Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Igo Primo 2.0 (Cruise) - Dúvida

Igo Primo 2.0 (Cruise) - Dúvida 23 Jan 2012 10:46 #121035

Amigos, baixei o Igo Primo 2.0 (Cruise) que gentilmente foi postado por Caio Junior, o qual quero agradecer pelo compartilhar conosco.
Instalei-o e está rodando direitinho, no entanto, toda vez que ele tem que percorrer um traçado longo (10, 20Km ou mais) ele entra no módulo panorâmico e eu gostaria que a visualização fosse sempre junto a rodovia, pois acho melhor para acompanhar o traçado.
Alguém poderia me orientar qual o comando que posso colocar no Sys, ou se tenho que fazer alguma outra configuração no gps para acertar isso??? :duv :duv
  • zepassos
  • Iniciante
  • zepassos's Avatar
  • OFFLINE
  • Postagens: 9
  • Agradecimentos: 1
  • Registro em: 20/04/2011
    Ult. Visita: 04/12/2016
O administrador desabilitou o acesso público de escrita.

Re: Igo Primo 2.0 (Cruise) - Dúvida 24 Jan 2012 07:41 #121300

Alguém ja disponibilizou a versão 800 x 480 ?
  • rwkemp
  • Iniciante
  • rwkemp's Avatar
  • OFFLINE
  • Postagens: 31
  • Agradecimentos: 2
  • Registro em: 04/01/2011
    Ult. Visita: 02/03/2015
O administrador desabilitou o acesso público de escrita.

Re: Igo Primo 2.0 (Cruise) - Dúvida 24 Jan 2012 08:01 #121302

Amigo,

Quanto a versão 800x480 eu tentei portar apartir da versão do Caio, mas não estou tendo sucesso.
Aparentemente é mais facil partir do princípio e montar sua versão 800x480 com os arquivos que o Sherlock colocou no post dele.

iGO Primo 2

Foi o que fiz e funcionou perfeito.

Abraço,
Lucio
  • luccosta
  • Iniciante
  • luccosta's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 16/01/2012
    Ult. Visita: 27/07/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.265 seconds