Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: IGO Primo travando

IGO Primo travando 19 Dez 2011 18:48 #113134

Caros amigos, tenho uma central multimídia Witson de 7''e hj instalando o IGO Primo percebi que ele travava na tela de idiomas.

Eu fiz o seguinte, modifiquei a resoluçao na raiz do GPS para 800x400 porém quando ele entrava dizia que não tinha memoria suficiente, então coloquei a resolução 480x272 e ai sim consigo vizualizar tudo na tela, porém quando o IGO Primo carrega aparece uma tela de idiomas que escrito portugues, e no canto inferior direito um botão escrito concluído.

quando eu clico neste botão, simplesmente nada acontece e eu precio reiniciar a central multimidia para utilizar outras funçoes.

alguem poderia me ajudar com esta informação?

segue a minha sys.txt

; Primo 9.2.1.178658 - 9 Fev 2011 - 20.07.2011
Clique aqui! [ Click to expand ]


obrigado.
  • pedrosabadin
  • Iniciante
  • pedrosabadin's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 21/07/2011
    Ult. Visita: 25/03/2012
Última Edição: 04 Jan 2012 01:46 por fernandodvdt. Razão: Adicionado Spoiler
O administrador desabilitou o acesso público de escrita.

Re: IGO Primo travando 19 Dez 2011 19:27 #113140

Pedro,
qual o Igo Primo vc instalou? O Full ou o light? Se for o full isso irá acontecer sempre mas com o light vc terá grandes chances de rodar sem travar, isso acontece pois sua CMM tem pouco espaço na memoria e isso dificulta o bom desempenho do navegador.
  • Caio Junior
  • Galeria de Honra
  • Não mande MP, vamos resolver no forum
  • Caio Junior's Avatar
  • OFFLINE
  • Postagens: 1092
  • Agradecimentos: 913
  • Registro em: 04/04/2011
    Ult. Visita: 27/03/2013
Não mande mp para resolver suas dúvidas



Autorizado pelo autor.
O administrador desabilitou o acesso público de escrita.

Re: IGO Primo travando 19 Dez 2011 20:05 #113151

Caio junior, eu instalei o deste tópico. é o full

www.gpspoint.com.br/...a-800x480-full-22jul


vc aconselha instalar o light?

com o light eu consigo escutar musica e navegar com o GPS? porque na verdade estou migrando pro primo exatamente pq no no IGO8 eu nao conseguia escutar a musica do meu ipod enquanto eu utilizava o gps.

obrigado.
  • pedrosabadin
  • Iniciante
  • pedrosabadin's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 21/07/2011
    Ult. Visita: 25/03/2012
O administrador desabilitou o acesso público de escrita.

Re: IGO Primo travando 19 Dez 2011 20:10 #113152

ah, esqueci de comentar. tem um amigo que tem a mesma central multimídia WITSON e roda com o full sem problemas. a minha dúvida é se tem clicar neste botao de concluido ou se existe algum outro botao que eu nao estou conseguindo visualizar.
  • pedrosabadin
  • Iniciante
  • pedrosabadin's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 21/07/2011
    Ult. Visita: 25/03/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.382 seconds