Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Nao consigo rodar o IGO PRIMO

Nao consigo rodar o IGO PRIMO 12 Dez 2011 22:15 #111732

AI GALERA ALGUEM POR ME AJUDAR TENHO UM APARELHO ROADSTAR RS-5250 E NAO CONSIGO RODAR O IGO PRIMO NELE ALGUEM PODERIA ME AJUDAR JA BAIXEI O MESMO POREM SEMPRE DA ERRO DE ROSULUÇAO.



Moderação
Por favor, não post com a tecla caps loock acionada, é contra as regras dos fóruns, a não ser que seja para ressaltar um trecho do texto.
  • AugustoCPD
  • Iniciante
  • AugustoCPD's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 21/09/2011
    Ult. Visita: 31/12/2011
Última Edição: 13 Dez 2011 08:22 por Sier.
O administrador desabilitou o acesso público de escrita.

Re: Nao consigo rodar o IGO PRIMO 12 Dez 2011 23:01 #111745

Leia neste link:

Clique aqui! [ Click to expand ]
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Nao consigo rodar o IGO PRIMO 13 Dez 2011 07:38 #111782

obrigado pelo toque vou testar.
  • AugustoCPD
  • Iniciante
  • AugustoCPD's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 21/09/2011
    Ult. Visita: 31/12/2011
O administrador desabilitou o acesso público de escrita.

Re: Nao consigo rodar o IGO PRIMO 26 Dez 2011 22:10 #114581

fiz conforme o no topico descrito porem continua o erra na skin, referente a resolucao.
  • AugustoCPD
  • Iniciante
  • AugustoCPD's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 21/09/2011
    Ult. Visita: 31/12/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.485 seconds