Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problemas de configuração

Problemas de configuração 30 Nov 2011 08:46 #108918

Bom esse é meu primeiro post no Forum, tomara que esteja fazendo no local correto.
Então o problema é o seguinte, eu possuo um Aquarius Dicovery 5.0 com TV, e não
gostei do navegador de fábrica que me colocou em várias furadas quando viajei pro RJ,
inclusive uma multa por pegar contra-mão (não havia placa sinalisando).

Então estou com o iGO primo, primeiramente me parece que o Map Teleatlas mudou sozinho,
estava o Navitec eu acho. E não sei como ele mudou, gostei dele, mas quis testar o mapchanger.
Quando troquei não consegui voltar mais, posi não achava o map changer no navitec.
Depois de reiniciar algumas vezes me parece que o teleatlas voltou.
Porém, não sei se vai ficar..rs Já os carros 3D estavam com vários arquivos bixados, baixei outro pacote
e selecionei uns 40 carros, os carros aparecem mas não consigo selecionar, ou seja, parece que está em modo
pedestre mas não acho onde trocar isso.

E outra, peguei a atualização de radares no site maparadar e selecionei tudo que tinha, como lombadas e tal.
Criou só o arquivo Speedcam.txt e subistitui ele lá na pasta correspondente. Porém não notei muita mudança,
pois no site do mapa aparecia um símbolo da policia federal no posto policial, mas no meu tive q clciar nele e colcoar um carro junto com radar, mas não era o que tinha no site.
Gostaria saber se temnho que baixar cada item separado como pedagio, policia, semaforo e tal. Pois na pasta do speed cam
tem outros arquivos como area escolar e tal. Então não sei se eles tem que ser substituidos em separado.

E uma coisa que fiquei triste foi logo que no meu bairro o nome esta errado, está como Fátima, sendo q o meu bairro é São domingos..mas acho que isso é com o pessoal que faz o mapa mesmo né. Não da pra mudar certo?

Então aguardo ancioso pelas respostas, enquanto eu vou googar por aqui ver se acho soloções. Obrigado
  • Bombeiroes
  • Iniciante
  • Bombeiroes's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 17/11/2011
    Ult. Visita: 16/02/2012
O administrador desabilitou o acesso público de escrita.

Re: Problemas de configuração 30 Nov 2011 14:03 #109008

O arquivo speedcam.txt do maparadar se optar por baixar todos ira conter alertas para :

Radar Fixo
Radar Móvel
Semáforo com Radar
Semáforo com câmera
Policia Rodoviária
Pedágio
Lombadas em rodovias Federais e Estaduais

Os ícones que irão aparecer são de acordo com a skin que estiver usando

Os demais arquivos encontra disponível aqui no fórum como Área escolar, Túnel, Lombadas ..etc
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Problemas de configuração 30 Nov 2011 14:08 #109011

Mapchanger existe para isto mesmo: trocar os mapas, continue tentando usa-lo, vc consegue.
O restante das suas perguntas vc tera que 'quebrar' a cabeça e aprender por si onde estao e como configurar o seu.
Pesquise mto, leia os posts que vc consegue...em 3 meses vc ja estara fera nas skins!
Boa sorte!
  • Vetor
  • Usuário Platinum
  • Vetor's Avatar
  • OFFLINE
  • Postagens: 472
  • Agradecimentos: 49
  • Registro em: 23/06/2011
    Ult. Visita: 13/12/2011
Voce Consegue Fazer!
Pesquise e Leia os Topicos!
O administrador desabilitou o acesso público de escrita.

Re: Problemas de configuração 30 Nov 2011 20:55 #109159

Obrigado peka resposta amigo, realmente reparei essa questão da Skin, pois tinha testado uma e apareceram os quebramolas, deposi resolvi retirar achando que era o problema na mudança da seta para o carro. Então vi que na outra skin não aparecia.
Vo tentar colocar de novo.
E de fato estou lendo bastante, tenho que aprender mesmo..rs

Se você puder me indicar uma Skin boa, bem completa com a questão dos ícones de radares e tal, me passe o link.
O carro consegui colocar mudando a seta no modo pedestre, mas não vi ainda no menu como mudar de pedestre para carro.
Mas devar chego lá..rs
Abraços
  • Bombeiroes
  • Iniciante
  • Bombeiroes's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 17/11/2011
    Ult. Visita: 16/02/2012
O administrador desabilitou o acesso público de escrita.

Re: Problemas de configuração 30 Nov 2011 21:10 #109165

Claro que chega! Bem vindo ao Clube!
Pesquisamos e aprendemos todos nos, todos os dias creia.
GPS é um 'vicio', pode acabar com relaçoes conjugais, cuidado! rs..

Quanto a skins boas ou nem tanto, vai do gosto de cada um.
Eu uso a Dimka no Primo por opçao pessoal, acho ela mais bonita e completa.
Mas sugiro vc testar todas disponiveis e compativeis e escolher a sua.

Boa sorte e aprendizado!
  • Vetor
  • Usuário Platinum
  • Vetor's Avatar
  • OFFLINE
  • Postagens: 472
  • Agradecimentos: 49
  • Registro em: 23/06/2011
    Ult. Visita: 13/12/2011
Voce Consegue Fazer!
Pesquise e Leia os Topicos!
O administrador desabilitou o acesso público de escrita.

Re: Problemas de configuração 01 Dez 2011 08:38 #109241

É de fato minha mulher já está reclamando o que eu tanto fuço no GPS se a gente nem vai sair..rs
Eu escolhi uma Skin acho que é Dinka também, uma que aparecem as lombada numa placa branca.
Na verdade só mudei na no modo day e night. Vo usar só o Day, tanto para dia quanto a noite,pois acho bem mias bonito o visual.

Ai, mudando de assunto, Vetor vc poderia dar uma conferida com outros usuários se o forum está deconfugurado no Mozila?
Testei aqui no Crome está normal, mas no Firefox tá tudo bagunçado.

Abraço
  • Bombeiroes
  • Iniciante
  • Bombeiroes's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 17/11/2011
    Ult. Visita: 16/02/2012
O administrador desabilitou o acesso público de escrita.

Re: Problemas de configuração 01 Dez 2011 09:15 #109253

Normal aqui.
Reinstale seu Fox, talvez resolva.

O problema que tem é um script que trava as paginas sempre..
e vc precisa interromper sempre tambem no Fox.

Provavel que sera corrigido em breve.
  • Vetor
  • Usuário Platinum
  • Vetor's Avatar
  • OFFLINE
  • Postagens: 472
  • Agradecimentos: 49
  • Registro em: 23/06/2011
    Ult. Visita: 13/12/2011
Voce Consegue Fazer!
Pesquise e Leia os Topicos!
Última Edição: 01 Dez 2011 09:17 por Vetor.
O administrador desabilitou o acesso público de escrita.

Re: Problemas de configuração 01 Dez 2011 13:48 #109318

Eu reiniciei o pc e normalizou. por enquanto.
  • Bombeiroes
  • Iniciante
  • Bombeiroes's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 17/11/2011
    Ult. Visita: 16/02/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.284 seconds