Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: ATUALIZEI MEU GPS E ELE NAO RODA MAIS

ATUALIZEI MEU GPS E ELE NAO RODA MAIS 02 Ago 2010 15:50 #10375

ola amigos boa tarde a todos.

Meu GPS ja rodava o IGO mas apos atualizar nao quer mais rodar, meus dados estao direto no gps e nao no CARTAO. o que devo colocar no arquivo shell acho que esse deve ser o erro.

obs: a mensagem que aparece é:
NAO É POSSIVEL ENCONTRAR O IGO8 (OU UM DOS SEUS COMPONENTES)CERTIFIQUE-SE QUE O CAMINHO E O NOME DO ARQUIVO ESTEJAM CORRETOS E QUE TODAS AS BIBLIOTECAS ESTEJAM DISPONIVEIS.

Bom desde ja agradeço a compreenção
  • adriano1901
  • Iniciante
  • adriano1901's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 02/08/2010
    Ult. Visita: 04/08/2010
O tópico foi trancado.

Re: ATUALIZEI MEU GPS E ELE NAO RODA MAIS 03 Ago 2010 06:15 #10444

Adriano, Bom dia!
O arquivo shell.ini precisa estar de acordo com sua estrutura de pastas.
Se voce tem um backup de seu navegador anterior, copie o shell dele e altere somente o nome da pasta e do .exe.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O tópico foi trancado.

  • Página:
  • 1
Time to create page: 0.315 seconds