Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: igo amigo (by capuleto sem som )

igo amigo (by capuleto sem som ) 06 Out 2011 03:51 #97172

Olá grandioso capulleto, baixei a versão maravilhosa do igo amigo criada por vc, mas infelismente toda vez que ligo o aparelho .
O aparelho tenho que clicar no altofalante do mesmo para dar som ,vi que tem um tutorial para este tipo de bug, mas não consigo resolver usando o mesmo.
Seria pedir muito que vc me mandasse um link do mesmo ,pacote igo amigo (by capulleto com o problema sanado ).
Um abraço é parabéns pelo seu conhecimento, e boa vontade em nos ajudar.
  • claudinhoman
  • Iniciante
  • claudinhoman's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 22/05/2011
    Ult. Visita: 02/02/2015
O administrador desabilitou o acesso público de escrita.

Re: igo amigo (by capuleto sem som ) 06 Out 2011 17:57 #97285

Se esta funcionado mexendo no som, você pode manter-lo ligado sem desligar seu GPS.
Apenas programa-lo para se hibernar quando você desligue o carro, desse jeito continua funcionando.
  • Bulli
  • Usuário Gold
  • Bulli's Avatar
  • OFFLINE
  • Postagens: 191
  • Agradecimentos: 31
  • Registro em: 10/03/2011
    Ult. Visita: 05/06/2015
Última Edição: 06 Out 2011 21:15 por Bulli.
O administrador desabilitou o acesso público de escrita.

Re: igo amigo (by capuleto sem som ) 06 Out 2011 20:19 #97325

claudinhoman,

Boa noíte!

Após descompactar o arquivo abaixo usando o Winrar clique em Para GPS com Som MUDO > Instrução. É só seguir o passo a passo em instrução e pronto.
Clique aqui! [ Click to expand ]

Abs,

Wbjiu
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re: igo amigo (by capuleto sem som ) 06 Out 2011 21:00 #97342

claudinhoman escreveu:
Olá grandioso capulleto, baixei a versão maravilhosa do igo amigo criada por vc, mas infelismente toda vez que ligo o aparelho .
O aparelho tenho que clicar no altofalante do mesmo para dar som ,vi que tem um tutorial para este tipo de bug, mas não consigo resolver usando o mesmo.
Seria pedir muito que vc me mandasse um link do mesmo ,pacote igo amigo (by capulleto com o problema sanado ).
Um abraço é parabéns pelo seu conhecimento, e boa vontade em nos ajudar.

Boa noite. Provavelmente vc fez o download sem ler o post totalmente como recomendado pelo capulleto. Se ler vai perceber q tem a resposta lá mesmo.
Abraços.
  • Ricardoni
  • Usuário Gold
  • Ricardoni's Avatar
  • OFFLINE
  • Postagens: 164
  • Agradecimentos: 60
  • Registro em: 26/07/2011
    Ult. Visita: 10/12/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.474 seconds