Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: navegador esta apagando

navegador esta apagando 27 Set 2011 15:00 #94879

ola pessoal estou aqui pela segunda vez hj hehe pelo jeito não trabalho muito heheh
eu estou achando q é o navegador q esta desligando o meu gps eu pensei q poderia ser a bateria
o meu é um foston de 3.5 pol ele começa navegar e msm com o carregador conctado ele desliga
agora eu fui instalar o IGO 8.4 Amigo em um outro gps , esse de 7 pol q funciona normalmente com IGO 8.3
e com o amigo ele esta desligando igual ao meu
por favor me falem se tem alguma configuração q pode fazer isso no gps
att
edinho
  • edinho81
  • Iniciante
  • edinho81's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 24/09/2011
    Ult. Visita: 14/01/2015
O administrador desabilitou o acesso público de escrita.

Re: navegador esta apagando 27 Set 2011 15:33 #94881

Certifique-se de ter alterado o arquivo sys.txt para que fqiue configurado de acordo com a resolução do aparelho onde for usar o navegador
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: navegador esta apagando 27 Set 2011 15:36 #94882

pode ocorrer isso devido a memoria do aparelho as vezes ele tarva ou desliga, mas no de 7polegada era para rodar normal pois provalvelmente ele tenha 128mb de memoria e não 64mb que os de 3.5e 4.3 tem, eu tenho um foston 4.3 e já tive estes problemas principalmente com o igo amigo por isso desisti dele, coloquei o primo e ate agora não tive mais estes tipo de problema, lembrando tambem
procure não carregar o seu navegador com muita bobageira isso só faz o processador pesar.
ok
  • paz64
  • Colaborador
  • foston fs 470dc 4.3 polegadas
  • paz64's Avatar
  • OFFLINE
  • Postagens: 697
  • Agradecimentos: 103
  • Registro em: 02/07/2011
    Ult. Visita: 12/01/2013
O administrador desabilitou o acesso público de escrita.

Re: navegador esta apagando 27 Set 2011 15:46 #94884

ola obrigado ... e mais uma coisa como eu faço p saber se esta certo ou não att Edinho
  • edinho81
  • Iniciante
  • edinho81's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 24/09/2011
    Ult. Visita: 14/01/2015
O administrador desabilitou o acesso público de escrita.

Re: navegador esta apagando 27 Set 2011 15:48 #94885

boa tarde obrigado pela dica... e o primo esta tbm bem atualizado com radares e td ??
  • edinho81
  • Iniciante
  • edinho81's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 24/09/2011
    Ult. Visita: 14/01/2015
O administrador desabilitou o acesso público de escrita.

Re: navegador esta apagando 27 Set 2011 16:15 #94892

concerteza e particularmente prefiro primo mas e logico isso e a seu criterio.
em comparação os igo são como o windonws
igo 8-windonws 98
igo amigo- windonws xp
igo primo - windonws 7
deu para voce entender a diferença
  • paz64
  • Colaborador
  • foston fs 470dc 4.3 polegadas
  • paz64's Avatar
  • OFFLINE
  • Postagens: 697
  • Agradecimentos: 103
  • Registro em: 02/07/2011
    Ult. Visita: 12/01/2013
O administrador desabilitou o acesso público de escrita.

Re: navegador esta apagando 27 Set 2011 16:44 #94898

legal vou baixar ele agora msm
obrigado msm amigo
  • edinho81
  • Iniciante
  • edinho81's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 24/09/2011
    Ult. Visita: 14/01/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.255 seconds