Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: iGO Amigo Skin Tunada 2.0 - Problema com som mudo

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 01 Jul 2011 16:57 #77463

problema do som mudo,resolvi o problema simplesmente não apagando a executavel original amigo ou a extra novo dowloud capuleto ,criei uma pasta no cartão SDMMC chamada tunada 2.0,então deixei a original sem mexer e o tunada nesta pasta separada,não tive mis problemas com som mudo .
ocupa mais espaço mais fica sem problemas,
.
o problema e com os jogostbm resolvido

Oi Mark. Tudo bem!

Qual o seu GPS? Pois no meu MIDI 5" continua sem som , mesmo fazendo como você descreveu. Qual é a a executável original que você não mexeu? A pasta criada esta na raiz da pasta Amigo ou na SDMMC? Você alterou ou inseriu algum comando no "sys.txt"?
Dentro da pasta tunada 2.0 você colocou qual executável? Na pasta tunada 2.0 você colocou mais algum arquivo?

Oi Eugenio.

meu gps e foston 460 dt mas acho que resolvera seu problema.,
olha só,a executavel que eu digo e o : iGO AMIGO (Capulleto) c/ 3 Mapas e Multi-Resol. -28/ABR/2011 (Tamanho: 643,2 MB) a extra do novo dowloud do capuleto a executavel sem problema de som,ok ,
a unica coisa que coloquei nesta pasta foi a skin DJ.Amigo_v3.4_Tunada2.0 e a simples na pasta skin ,usando a exe sem problema ,
eu criei uma pasta no SDMMC,não tem nada na raiz ok,não alterei nada nem nenhum comando ok,
dentro da pasta criada na SDMMC a EXECUTÁVEL 8.4.3.115042 PARA OS NOVOS ÍCONES
somente isso dentro da pasta


tONLINEUsuário Prata

Re: SKIN TUNADA PARA IGO_AMIGO 18 Jun 2011 16:19 #75117 Mark
esse negócio de que funcionou seu GPS Foston sem dar problema no som, é um caso aparte, que nem acertar numa loteria (Parabens), e, é por isso que ninguem entende os Foston, não é uma regra geral mas um lote uma meia duzia de aparelhos.
Pra você ver, hoje, acabei de instalar essa versão em um Foston FS-440B, funcionou de primeira com tudo 100%.

Re: SKIN TUNADA PARA IGO_AMIGO 18 Jun 2011 20:44 #75155 claudiotrg


EU somente reportei por que quando eu coloquei a EXECUTÁVEL 8.4.3.115042 PARA OS NOVOS ÍCONES
na pasta igo amigo ele ficou com o problema mudo relatado , mais como antes de colocar na pasta eu tinha deixado em outra pasta sozinho e funcionou o aplicativo normal com som,então quis colocar n a pasta igo amigo e ficou mudo ok.


Parabens pelo trabalho..


Oi Eugenio.

meu gps e foston 460 dt mas acho que resolvera seu problema.,
olha só,a executavel que eu digo e o : iGO AMIGO (Capulleto) c/ 3 Mapas e Multi-Resol. executavel da pasta extra sem problema de som ok ,
a unica coisa que coloqueina pasta skin foi a skin DJ.Amigo_v3.4_Tunada2.0 e simples gpspoint.com.br/foru...011-tamanho-6432-mb,



eu criei uma pasta no SDMMC,não tem nada na raiz ok,não alterei nada nem nenhum comando ok,

dentro da pasta criada na SDMMC a EXECUTÁVEL 8.4.3.115042 PARA OS NOVOS ÍCONES

somente isso dentro da pasta
tente de novo nos reporte.



ONLINEUsuário Prata

Postagens: 138

ou da uma olhada gpspoint.com.br/foru...o?limit=30&start=210


então resumindo



no cartão SDMMC fica igo amigo com a exe sem problema de som ou a executavel da pasta extra do novo downlaud do capulleto


nesta pasta comfirme entra em content, skin ,olhe se existe DJ.Amigo_v3.4_SIMPLES e tunada.

no novo download do capulleto ` iGO AMIGO 8.4.3.115042 c/ 3 Mapas e Multi-Resoluções: 1º/Julho/2011 01 Jul 2011

a executavel e a tunada tera que apagar e colocar da pasta extra antes salve no computador para


então

criar uma pasta qualquer no cartão SDMMC fora da pasta igo amigo e coloque a executavel com novos icones de claudiotrg
a que salvou no computador

MAIS FACIL VISUALIZAR




alguem tentou posta o resultado ok.....
  • MARK
  • Usuário Platinum
  • MARK's Avatar
  • OFFLINE
  • Postagens: 219
  • Agradecimentos: 11
  • Registro em: 05/10/2010
    Ult. Visita: 31/12/2013
Última Edição: 13 Jul 2011 12:21 por MARK.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: jos.carlos

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 14 Jul 2011 18:02 #80005

Eu estava com problema antes de colocar o menu Capulleto. Só colocando o menu, o problema do som mudo desapareceu...
  • ecaltabi
  • Iniciante
  • ecaltabi's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 22/06/2011
    Ult. Visita: 06/07/2013
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 16 Jul 2011 13:35 #80420

O meu mesmo com menu deu problema então resolvi comfotrme acima....
  • MARK
  • Usuário Platinum
  • MARK's Avatar
  • OFFLINE
  • Postagens: 219
  • Agradecimentos: 11
  • Registro em: 05/10/2010
    Ult. Visita: 31/12/2013
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 16 Jul 2011 17:49 #80453

qual executavel tem que rodar, o da pasta na raiz ?, o que mais fica nesta pasta da raiz ? só o executável novo com os icones ?
  • novaga
  • Iniciante
  • novaga's Avatar
  • OFFLINE
  • Postagens: 14
  • Registro em: 11/02/2011
    Ult. Visita: 26/12/2013
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 16 Jul 2011 23:53 #80533

da uma olhada no video,a pasta tunada fica so a exe com problema de som com novos icones ,as duas rodam juntas não me pergunte como ...o caminho tem que ser para rodar a da pasta amigo sem problema , nos reporte ok
  • MARK
  • Usuário Platinum
  • MARK's Avatar
  • OFFLINE
  • Postagens: 219
  • Agradecimentos: 11
  • Registro em: 05/10/2010
    Ult. Visita: 31/12/2013
Última Edição: 17 Jul 2011 00:17 por MARK.
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 20 Jul 2011 16:48 #81406

Hummm... Estou achando que o menu Capulleto em si pode não ter sido a solução, mas sim a implementação do mesmo com som de cliques nos ícones por MortScript.
Colocando AutoRun.exe , AutoRun.mscr e MortScript.EXE na pasta amigo, no script .mscr de cada executável eu tenho mais ou menos isso:
Playsound("\SDMMC\amigo\beep.wav")
SetVolume(200)
Playsound("\SDMMC\amigo\beep.wav")
Run("\SDMMC\Amigo\Amigo.exe")

Quis ao mesmo tempo dar um som te clique nos ícones e dar ao usuário uma noção da variação do volume com beep antes e beep depois (tenho mais um ajuste de volume fora, no meu single DIN 7" ChingLing) e dá uma idéia de como a voz vai ficar.

Isso pode ser o fator de liberação do som dentro do Amigo.EXE, sei lá, alguém tente o script e posta o resultado ;-)
  • ecaltabi
  • Iniciante
  • ecaltabi's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 22/06/2011
    Ult. Visita: 06/07/2013
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 02 Ago 2011 17:02 #83968

Pessoal estou com o mesmo problema de som mudo no Foston FS-733
Alguem já tem algum script no sys.txt ou correção que realmente funciona

Porque na verdade olhei tudo por aqui e não entendi nada
Alias, estou usando o menu do capulleto com mais com o Amigo + outros dois navegadores, sem treta

Só o Amigo que nesta hora se torna "Igo Pilantra"....kkkkkk
  • rwkemp
  • Iniciante
  • rwkemp's Avatar
  • OFFLINE
  • Postagens: 31
  • Agradecimentos: 2
  • Registro em: 04/01/2011
    Ult. Visita: 02/03/2015
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 03 Ago 2011 09:36 #84069

Leu este tópico inteiro? Assistiu o Vídeo?
  • wander-sat
  • Colaborador
  • FOSTON FS-707DC 7POLEGADAS
  • wander-sat's Avatar
  • OFFLINE
  • Postagens: 88
  • Agradecimentos: 18
  • Registro em: 09/06/2011
    Ult. Visita: 15/06/2016
Tudo posso naquele que me fortalece!

Wander-sat Informática, Eletronica, Parabólicas, SKY de Assinatura e SKY Livre.
Vendas e Consertos em TV, DVD, Som, etc... Atualizações de GPS, Compras e Vendas de Aparelhos usados.
Última Edição: 27 Ago 2012 17:22 por Fábio M.. Razão: Retirada de citação
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 06 Ago 2011 14:15 #84732

Colega!!

Fiz conforme voce informou, o som esta ok porem os avisos de radares, e os demais avisos estao todos padrao, com a icone do radar, o que deu errado?
  • Mausss
  • Iniciante
  • Mausss's Avatar
  • OFFLINE
  • Postagens: 47
  • Agradecimentos: 1
  • Registro em: 18/10/2010
    Ult. Visita: 19/08/2012
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 06 Ago 2011 15:35 #84736

andre barbosa

Fiz o que um colega postou, e deu certo coloquei o executavel em uma pasta chamada tunada 2 e coloquei o executavel antigo, e o som voltou.

valew

A intenção e esta......
  • MARK
  • Usuário Platinum
  • MARK's Avatar
  • OFFLINE
  • Postagens: 219
  • Agradecimentos: 11
  • Registro em: 05/10/2010
    Ult. Visita: 31/12/2013
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 06 Ago 2011 15:36 #84738

Mausss escreveu:
Colega!!

Fiz conforme voce informou, o som esta ok porem os avisos de radares, e os demais avisos estao todos padrao, com a icone do radar, o que deu errado?

Mausss

não entendi,o que quer dizer avisos estao todos padrao
  • MARK
  • Usuário Platinum
  • MARK's Avatar
  • OFFLINE
  • Postagens: 219
  • Agradecimentos: 11
  • Registro em: 05/10/2010
    Ult. Visita: 31/12/2013
Última Edição: 06 Ago 2011 18:36 por MARK.
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 08 Ago 2011 12:32 #84998

Então, eu fiz conforme o video, o som aparceu ok porem na tela os icones de avisos ficaram todos como padrão radar, e nao diferenciados.
  • Mausss
  • Iniciante
  • Mausss's Avatar
  • OFFLINE
  • Postagens: 47
  • Agradecimentos: 1
  • Registro em: 18/10/2010
    Ult. Visita: 19/08/2012
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 09 Ago 2011 11:42 #85190

ENTÃO isto tbm eu percebi aparece todos padrão mas quando aparece o aviso e o metros de distacia e diferenciado ,não consegui resolver isto ainda ok
  • MARK
  • Usuário Platinum
  • MARK's Avatar
  • OFFLINE
  • Postagens: 219
  • Agradecimentos: 11
  • Registro em: 05/10/2010
    Ult. Visita: 31/12/2013
Última Edição: 09 Ago 2011 11:42 por MARK.
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 22 Set 2011 12:23 #93590

Gente !! Tenho enfrentado o problema do som mudo em vários Fostons que comprei para parentes e amigos. Constatei que todos eles que são comprados com cartão de memória, e sem a memória interna, dão problemas com o som. Para quem não quer amolação compre GPSs com memória interna (1 ou 2 GB). Eles possuem entrada para cartão de memória e ai é só (comprar o cartão) colocar o programa no cartão (aconselhavel) indicar o EXECUTÁVEL 8.4.3.115042 e fim da amolação. Para quem tem GPSs sem memória interna, ainda não vi solução. Tentei de tudo e nada. Talvez apareça um executável diferente que resolva o problema.
  • Marconi de Souza
  • Iniciante
  • Marconi de Souza's Avatar
  • OFFLINE
  • Postagens: 24
  • Registro em: 15/01/2011
    Ult. Visita: 21/11/2016
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 26 Set 2011 16:53 #94606

:( Colega, Mark!

Na verdade, o que vc colocou, resolve o problema do som mudo. É que, como relatado, na Skin Tunada, os icones ficam iguais. O interessante seria eles ficassem diferentes para aproveitarmos o show de gráfico do Cláudio, com os ícones de radar, quebra-molas e etc, aparecendo as respectivas figuras.

Venho buscando e tentando achar uma solução para isto. Apenas trocando as executáveis tbém resolve o problema do som mudo, só que a executável (sem problema do som mudo) mostra as figuras iguais no gráfico.
Bom, talvez tenha conseguido ai no seu GPS, mas em 2 fostons sem memória interna que tentei aqui não deu certo. Pode ser que estou fazendo alguma coisa errada ou os GPSs que experimentei estão de pirraça.
  • Marconi de Souza
  • Iniciante
  • Marconi de Souza's Avatar
  • OFFLINE
  • Postagens: 24
  • Registro em: 15/01/2011
    Ult. Visita: 21/11/2016
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 28 Set 2011 11:59 #95107

Mark
Excelente colaboração fazendo um video para ajudar a galera.
Sobre o problema do som mudo no Amigo em alguns aparelhos de alguns lotes de Fostons, Midis, etc.. vou comentar:
No seu video vi que vc estava usando as skins antigas...a skin DJ 3.4.1 (e essa skin foi inclusa no Amigo de 28/04/2011) e a skin Tunada 2.0 de junho.
E nesse pacote de 28/04 era usado o Amigo.exe (executável versão 8.4.2.95590) que não dava problema com som mudo.
No pacote do Amigo de 1º/Julho.. eu e o Claudiotrg decidimos padronizar as skins e não haver mais skins 3.4.1, Tunada 1.0 e Tunada 2.0.
E a partir daí passou a ter somente as skins DJ 3.4 Simples e Tunada. Mas com as novas mudanças dos icones feitas pelo Claudiotrg, onde agora aparece um icone diferente para cada tipo de radar e advertência (aparece o icone de radar fixo, icone de lombada, icone de pedágio, etc) só foi possível aparecer todos esses icones usando o executável 8.4.3.115042.
E para que apareçam os diferentes icones.. o companheiro Claudiotrg deixou esse executável 115042 no tópico da skin Tunada tbm, para todos que tivessem o Amigo de diferentes pacotes (abril, janeiro, novembro), pudessem padronizar o executável e assim aparecer os diferentes icones para radares e advertências. Esse executável é o mesmo do pacote do Amigo de 1º/Julho.
O executável (amigo.exe) não contém os gráficos cinto de segurança, seta, etc.. é somente o arquivo executável mais moderno. O arquivo que contém os gráficos do cinto, seta, etc é o arquivo da Tunada, na extensão GRO.
E esse executável do Amigo 8.4.3.115042 problema de som mudo em alguns aparelhos de alguns lotes de Fostons, etc..
Sobre criar uma pasta chamada Tunada 2.0 e colocar o executável 8.4.3.115042 dentro dela em nada resolve, pois é um executável sozinho que não será executado.
No seu igo Amigo ví que vc está usando mesmo o executável 8.4.2.95590, e é esse executável o que não dá problema com som mudo. Mas ao usar esse executável 95590 não aparecerá um ícone diferente para cada tipo de radar e advertência.
O pacote de 1º/Julho tem o executável 8.4.3.115042 que dá problema com som mudo em alguns Fostons e por isso na página inicial do tópico do igo Amigo, página 1, eu deixei um item esclarecendo isso, conforme abaixo:
Incompatibilidade: Alguns modelos de gps, tais como alguns Fostons, Midi e Mio apresentam Som Mudo ao inicializar o Amigo. Para esses modelos é necessário usar o executável 8.4.2.95590 que resolve o problema do som mudo, porém nessa versão de executável não aparecem os icones personalizados para cada tipo de radar e advertência. Nessa versão aparecerá o mesmo icone de radar fixo para todos os tipos de radares e advertências.
O executável 8.4.2.95590 está na pasta Extras, deste pacote do Amigo do Tópico. Entre na pasta "Extras", depois entre na pasta "Para GPS com Som MUDO", e coloque esse executável amigo.exe (que é a versão 8.4.2.95590).
Portanto, quem baixar o pacote de 1º/Julho terá o executável 8.4.3.115042 no Amigo e quem tem algum modelo de Foston que apresentou som mudo deverá substituir esse executável (amigo.exe) versão 115042 pelo executável (amigo.exe) que está na pasta Extras, "Para GPS com Som MUDO", e usar esse executável (amigo.exe) versão 8.4.2.95590, que não dá problema de som mudo em alguns Fostons.
E substituindo o 115042 pelo 95590 não aparecerá diferentes icones para cada tipo de radar e advertência, pois esses icones só aparecem usando o executável 115042. Na versão amigo.exe 95590 aparecerá o mesmo icone do radar fixo para todos os tipos de radares e advertências.
Então quem quiser ver esse icones diferenciados na tela, deverá usar o amigo.exe que já veio no pacote do Amigo 1º/Julho, 8.4.3.115042 que é o mesmo executável que está na pagina da skin Tunada do Claudiotrg... mas terá o problema do som mudo (alguns Fostons), então a pessoa deverá clicar na tela e ao aparecer o menuzinho c/ 5 botões no canto direito.. clique na "mão azul" e ajuste o volume todas as vezes.
E para os usuários dos Fostons que não querem ter o problema do som mudo de jeito nenhum, somente usando o executável 8.4.2.95590, que está na pasta Extras do pacote do igo Amigo de 1º/Julho.
OK. abç
  • Capulleto
  • Galeria de Honra
  • Não envie MP! Use os tópicos específicos! Pesquise
  • Capulleto's Avatar
  • OFFLINE
  • Postagens: 495
  • Agradecimentos: 2092
  • Registro em: 25/07/2010
    Ult. Visita: 28/05/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar! :woohoo:

:star Capulleto usa gps Apontador T500: 128 MB de Memória RAM e Menu Personalizado Capulleto
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 29 Jan 2012 10:42 #122449

Ola pessoal. Mesmo colocando a outra versão do AMIGO que está no Extras o som do meu GPS não voltou. Até o primeiro menu (antes de entrar no IGO) também está sem som.

Alguém pode me ajudar? Nos meus outros dois GPS sendo um da mesma marca e modelo está tudo OK. (Roadstar RS-652GPB).

Obrigado.
  • wgsouto
  • Iniciante
  • wgsouto's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/01/2012
    Ult. Visita: 30/07/2013
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 31 Jan 2012 00:44 #122886

wgsouto escreveu:
Alguém pode me ajudar? Nos meus outros dois GPS sendo um da mesma marca e modelo está tudo OK. (Roadstar RS-652GPB). Obrigado.

Wgsouto,
Se é da mesma marca e modelo e está funcionando correto, então neste que está funcionando correto vc fez o procedimento correto...
e o que não está funcionando é porque vc não seguiu o procedimento correto.
Refaça a operação bem devagar, com calma.
Ok. Abç
  • Capulleto
  • Galeria de Honra
  • Não envie MP! Use os tópicos específicos! Pesquise
  • Capulleto's Avatar
  • OFFLINE
  • Postagens: 495
  • Agradecimentos: 2092
  • Registro em: 25/07/2010
    Ult. Visita: 28/05/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar! :woohoo:

:star Capulleto usa gps Apontador T500: 128 MB de Memória RAM e Menu Personalizado Capulleto
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 31 Jan 2012 09:31 #122932

wgsouto escreveu:
Ola pessoal. Mesmo colocando a outra versão do AMIGO que está no Extras o som do meu GPS não voltou. Até o primeiro menu (antes de entrar no IGO) também está sem som. Alguém pode me ajudar? Nos meus outros dois GPS sendo um da mesma marca e modelo está tudo OK. (Roadstar RS-652GPB). Obrigado.
Lá no tópico do Amigo versão Janeiro de 2012 by Capulleto onde você fez diversas perguntas, acho que esta questão já está resolvida.

Problema no hardware do seu GPS.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 05/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 31 Jan 2012 19:08 #123036

Obrigado Fabio. Abraços.
  • wgsouto
  • Iniciante
  • wgsouto's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/01/2012
    Ult. Visita: 30/07/2013
O administrador desabilitou o acesso público de escrita.

iGO Amigo Skin Tunada 2.0 - Problema com som mudo 27 Ago 2012 13:19 #169260

Olá mark, o meu é um gps telesystem 4300 e mesmo com esses passos ele nao ficou com o som, vc tem mais alguma solução? obg
  • crodrigo
  • Iniciante
  • crodrigo's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 14/05/2011
    Ult. Visita: 22/09/2015
O administrador desabilitou o acesso público de escrita.

Re: iGO Amigo Skin Tunada 2.0 - Problema com som mudo 14 Jan 2013 14:33 #184410

Estou com a nova versão do IGO amigo 8.4.3.20 (dezembro de 2012) e estou com o mesmo problema de SOM MUDO. Possuo um Foston 707dc e mesmo assistindo o video não consegui fazer o som retornar.

Peço por favor aos que já conseguiram que expliquem de uma forma simples, se houver é claro, como fazer para o som retornar sem prejudicar outras areas. Pois pelo que vi, aqueles que conseguiram retornar com o som tiveram problemas em outras coisas.

Fico no aguardo... Um abraço
  • savio_spy
  • Iniciante
  • savio_spy's Avatar
  • OFFLINE
  • Postagens: 22
  • Agradecimentos: 2
  • Registro em: 09/06/2011
    Ult. Visita: 30/08/2015
O administrador desabilitou o acesso público de escrita.

Re: iGO Amigo Skin Tunada 2.0 - Problema com som mudo 14 Jan 2013 15:29 #184416

Boa tarde savio_spy,

clicar em Menu depois clicar no Botão de Auto Falante na parte superior lado esquerdo, clica uma vez para ficar Mudo depois clica novamente para voltar o som, esse é um atalho que o claudiotrg criou para facilitar a vida de quem tem esse problema do som mudo, isso é você está usando a skin TUNADA né?
  • Amoriello
  • Colaborador
  • Amoriello's Avatar
  • OFFLINE
  • Postagens: 2007
  • Agradecimentos: 891
  • Registro em: 03/07/2011
    Ult. Visita: 06/12/2016
GPS Siga-Me Imagem Primo 2.0.1
GPS Airis E350 iGO Amigo
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.327 seconds