Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problemas com iGO AMIGO c/ 3 Mapas - Multi-Resoluções

Problemas com iGO AMIGO c/ 3 Mapas - Multi-Resoluções 09 Mai 2011 18:07 #67151

Boa Tarde.........

Capulleto , estou com um grande problema com iGO AMIGO c/ 3 Mapas - Multi-Resoluções - pronto p/ usar em 480x272 - 4.3" e 5". A primeira vez que eu ligue ele no meu midi 4305 ele funcionou normal, alertando radares, rotas, mais no final da rota eu desliguei o gps. depois leigue ele e me deu uma msg de erro " meroria insulficiente" toda vez que eu ligo, mais se eu reseto o gps, ele funciona normal até eu deligar novamente.

o que devo fazer??????????

Por favor me ajundem

OBS: o programa ficou muito bom valeu.......
  • pignataro
  • Iniciante
  • pignataro's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 25/02/2011
    Ult. Visita: 06/11/2015
O administrador desabilitou o acesso público de escrita.

Re: Problemas com iGO AMIGO c/ 3 Mapas - Multi-Resoluções 09 Mai 2011 19:59 #67168

pignataro,

Boa noíte!!!

Tente fazer as mudanças dos comandos [debug] e [tts] que se encontram no arquivo sys (créditos Plot_aqa), pelos que estão abaixo. Um outro detalhe que deverá fazer é diminuir os POIs existentes nas telas do mapa

Clique aqui! [ Click to expand ]


Abs,

Wbjiu
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 839
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: pignataro

  • Página:
  • 1
Time to create page: 0.256 seconds