Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: ndrive não Navega depois que instalei o igo8.3

ndrive não Navega depois que instalei o igo8.3 08 Mar 2011 08:40 #54877

B) Bom dia, Pessoal, depois que instalei o igo8.3 o ndrive deu pau na navegaçaõ, todos os outros componentes funfan de boa, mas , não navega, alguem pode me ajudar, desde já agradeço, o pessoal daqui é o melhor que já vi, o site ta de parabéns por reunir tanta gente Profi...., valeu e tô no aguardo. B)
O administrador desabilitou o acesso público de escrita.

Re:ndrive não Navega depois que instalei o igo8.3 08 Mar 2011 10:35 #54895

Boa tarde
Qual o modelo do seu NDRIVE?
Att
Fernando .´.
  • fernandoitu
  • Colaborador
  • fernandoitu's Avatar
  • OFFLINE
  • Postagens: 309
  • Agradecimentos: 5
  • Registro em: 03/07/2010
    Ult. Visita: 10/08/2014
O administrador desabilitou o acesso público de escrita.

Re:ndrive não Navega depois que instalei o igo8.3 08 Mar 2011 12:17 #54910

boa tarde, Fernando, é o dynamic
O administrador desabilitou o acesso público de escrita.

Re:ndrive não Navega depois que instalei o igo8.3 08 Mar 2011 18:35 #55050

Entra no Igo? ou só funciona os menus fora do navegador?
  • silvano.ferraz
  • Iniciante
  • A busca pelo conhecimento me anima e estimula!
  • silvano.ferraz's Avatar
  • OFFLINE
  • Postagens: 21
  • Registro em: 16/07/2010
    Ult. Visita: 30/05/2014
O administrador desabilitou o acesso público de escrita.

Re:ndrive não Navega depois que instalei o igo8.3 08 Mar 2011 18:49 #55053

amigo,

é o seguinte, provavelmente vc esqueceu de um detalhe.

renomeie a pasta do igo apra ndrive.
e agora dentro dessa pasta procure pelo executavel que tem o icone azul e renomeie para ndrive. pronto, se vc ja ajustou a resolução no sys vai dar certo sim

att
muraski
  • MuraskiGO
  • Usuário Platinum
  • MuraskiGO's Avatar
  • OFFLINE
  • Postagens: 489
  • Agradecimentos: 25
  • Registro em: 26/10/2010
    Ult. Visita: 29/03/2011
O administrador desabilitou o acesso público de escrita.

Re:ndrive não Navega depois que instalei o igo8.3 08 Mar 2011 18:56 #55056

boa muraskigo, extamente o que eu ia dizer!!!


Valeu!
  • silvano.ferraz
  • Iniciante
  • A busca pelo conhecimento me anima e estimula!
  • silvano.ferraz's Avatar
  • OFFLINE
  • Postagens: 21
  • Registro em: 16/07/2010
    Ult. Visita: 30/05/2014
O administrador desabilitou o acesso público de escrita.

Re:ndrive não Navega depois que instalei o igo8.3 08 Mar 2011 18:58 #55057

:)
  • MuraskiGO
  • Usuário Platinum
  • MuraskiGO's Avatar
  • OFFLINE
  • Postagens: 489
  • Agradecimentos: 25
  • Registro em: 26/10/2010
    Ult. Visita: 29/03/2011
O administrador desabilitou o acesso público de escrita.

Re:ndrive não Navega depois que instalei o igo8.3 09 Mar 2011 04:48 #55088

entra no igo, mas não pelo menu inicial, tenho que entrar sempre no windows e procurar o atalho la dentro, pelo menu não funfa nenhum dos dois e quando retiro o cartão o original não navega, funfa tudo, mas a parte da navegação não.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.319 seconds