Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Voz da Gabriela TTS não funciona mais

Voz da Gabriela TTS não funciona mais 02 Mar 2011 09:49 #53881

Meus caros,

Instalei a nova versão do iGO liberada aqui pelo CAPULETTO mas após um tempo comecei a ter um problema com a voz da Gabriela TTS (nome de ruas anunciados). Quando escolho esta voz ela não fala nada e durante as rotas o GPS fica mudo e só da o beep de próxima manobra.

Alguém já teve este problema???

Mesmo voltando Backup's anteriores e baixando tudo novamente por aqui não funciona, ou melhor, tem hora que funciona e na maioria dá pau de novo. Estou com o AMIGO Versão 8.4.3.115042.

Será problema no aparelho (FOSTON FS-430N)??? Não creio que seja, pois quando eu coloco o PRIMO pra rodar, fica normal.

Já fiz de tudo: resetei o GPS, formatei o Cartão de Memória, alterei o SYS.txt de tudo quanto é jeito, rodei a configuração inicial e nada... Não sei mais onde tentar resolver.

Muito estranho isto...se alguém puder ajudar ficarei grato. Do contrário vou ter que continuar usando a voz da Gabriela sem falar os nomes das ruas.

Abçs.
Cozzi
  • cozzi
  • Colaborador
  • cozzi's Avatar
  • OFFLINE
  • Postagens: 3059
  • Agradecimentos: 3423
  • Registro em: 01/09/2010
    Ult. Visita: 03/12/2016
Att,
Cozzi (BH/MG) :oks
APONTADOR T500
MIDI JAPAN
FOSTON FS-3D710DT
X3 WF-95
O administrador desabilitou o acesso público de escrita.

Re: Voz da Gabriela TTS não funciona mais 03 Mar 2011 10:03 #54097

Boa tarde, Cozzi,

Pelo que pude avaliar você fez todos os procedimentos corretamente, mas o estranho é que o problema é meio intermitente, a título de sugestão, e se possível, experimente colocar esta SD em outro gps.

MTX
  • Mistter X
  • Usuário Platinum
  • Mistter X's Avatar
  • OFFLINE
  • Postagens: 707
  • Agradecimentos: 12
  • Registro em: 23/01/2011
    Ult. Visita: 24/03/2011
O administrador desabilitou o acesso público de escrita.

Re:Voz da Gabriela TTS não funciona mais 03 Mar 2011 10:43 #54111

Qual a sua versão da Gabriela?....No meu eu colocava e não entrava,quando entrava não falava,quando falava,se desligasse voltava outra voz...Segui o tutorial do Sherlock e resolveu...Veja lá,quem sabe resolve..

gpspoint.com.br/foru...a-gabriela-tts#16993
  • rtypedelta
  • Iniciante
  • rtypedelta's Avatar
  • OFFLINE
  • Postagens: 7
  • Agradecimentos: 2
  • Registro em: 28/02/2011
    Ult. Visita: 05/01/2016
O administrador desabilitou o acesso público de escrita.

Re:Voz da Gabriela TTS não funciona mais 03 Mar 2011 17:37 #54214

É....cansei...desisti...

Não funciona nem com reza brava...fiz tudo no tuturial do Sherlock e nada...

Vou ficar com a voz da Ana Maria mesmo até ter paciência pra tentar alguma outra coisa.

De toda forma agradeço demais a força.

Abçs e bom carnaval.
  • cozzi
  • Colaborador
  • cozzi's Avatar
  • OFFLINE
  • Postagens: 3059
  • Agradecimentos: 3423
  • Registro em: 01/09/2010
    Ult. Visita: 03/12/2016
Att,
Cozzi (BH/MG) :oks
APONTADOR T500
MIDI JAPAN
FOSTON FS-3D710DT
X3 WF-95
O administrador desabilitou o acesso público de escrita.

Re:Voz da Gabriela TTS não funciona mais 03 Mar 2011 19:42 #54252

Voz de indicação de radares em outro idioma e indicação dos caminhos e perca de sinal de gps em português o que pode ser?
  • lemepai
  • Iniciante
  • lemepai's Avatar
  • OFFLINE
  • Postagens: 3
  • Agradecimentos: 1
  • Registro em: 19/02/2011
    Ult. Visita: 13/03/2011
O administrador desabilitou o acesso público de escrita.

Re:Voz da Gabriela TTS não funciona mais 03 Mar 2011 19:46 #54254

OK, lemepai,

talves o seu gps seja bi-lingue, precisamos saber qual o navegador que você está usando no se gps.

MTX
  • Mistter X
  • Usuário Platinum
  • Mistter X's Avatar
  • OFFLINE
  • Postagens: 707
  • Agradecimentos: 12
  • Registro em: 23/01/2011
    Ult. Visita: 24/03/2011
Última Edição: 03 Mar 2011 19:47 por Mistter X.
O administrador desabilitou o acesso público de escrita.

Re:Voz da Gabriela TTS não funciona mais 03 Mar 2011 21:08 #54260

Estou usando Novo Primo 1.2 Connected 9.2.1.178658 (MultiRes) - TTS
  • lemepai
  • Iniciante
  • lemepai's Avatar
  • OFFLINE
  • Postagens: 3
  • Agradecimentos: 1
  • Registro em: 19/02/2011
    Ult. Visita: 13/03/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.350 seconds