Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Ajuda com Som

Ajuda com Som 16 Fev 2011 19:01 #51425

Boa Noite.


Eu tenho um Gps foston fs-441b e instalei nele o igo amigo 8.4 só que toda vez que eu desligo e ligo o gps novamente eu tenho q ir na opçao som e visos desativar e ativar o som novamente para ele poder voltar a falar e fazer qualker outro barulho, ai ele fala certinho tudo ai quando eu desligo e ligo de novo acontece a mesma coisa.




Nao sei mais como arrumar isso.


Obrigado ;)
  • gamaral
  • Iniciante
  • gamaral's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 12/02/2011
    Ult. Visita: 22/08/2012
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Som 17 Fev 2011 16:19 #51569

Gamaral,

entre na pasta Save e apague o arquivo System.txt, depois regule o som no gps mas não com o volume máximo, ajuste em torno de 80 %, depois desligue e religue o gps.

Att
Mariner
  • Mariner
  • Iniciante
  • Mariner's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 13/01/2011
    Ult. Visita: 02/03/2011
Última Edição: 17 Fev 2011 16:20 por Mariner.
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Som 17 Fev 2011 17:21 #51591

gamaral, veja se isso TAMBÉM (Pronto melhorou Mariner???) te ajuda! Boa sorte:

gpspoint.com.br/foru...migo-resolvido#46444
  • delhmc
  • Colaborador
  • delhmc's Avatar
  • OFFLINE
  • Postagens: 372
  • Agradecimentos: 5
  • Registro em: 16/01/2011
    Ult. Visita: 14/04/2016
Última Edição: 18 Fev 2011 10:45 por delhmc.
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Som 17 Fev 2011 17:43 #51595

Acho meio engraçado isto, o solicitante pede ajuda e o pedido fica esquecido na parteleira, daí basta alguém dar uma dica, que outros companheiros manifestam interesse em oferecer a ajuda, pois se já tinham a dica, por que não a deram antes? Neste caso a pergunta do Gamaral ficou esperando mais de 21 horas e ninguém se pronunciou, então eu pergunto ao delhmc: Por-que você não deu a dica anteriormente?

Att.
Mariner
  • Mariner
  • Iniciante
  • Mariner's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 13/01/2011
    Ult. Visita: 02/03/2011
Última Edição: 17 Fev 2011 18:18 por Mariner.
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Som 18 Fev 2011 10:35 #51709

Mariner, só pode ser uma piada, quanto anos vc tem? rsrsrs

Só postei naquele momento porque TINHA LIDO a dúvida NAQUELE momento! Aliás se a pessoa com dúvida tivesse um pouquinho mais de bom senso e paciência (E não esperasse tudo cair do céu) e TIVESSE PESQUISADO na caixa de pesquisa do fórum, veria que existem muitos tópicos sobre este problema com som...

E outra, postei depois de vc como sendo uma outra alternativa, foi a que resolveu pra mim, não estou querendo passar por cima de você, a não que que vc queira se gabar pela sua dica...

Ai, ai, cada uma, hehe

Obs.: Coloquei um TAMBÉM no primeiro post meu, vê se melhorou...
  • delhmc
  • Colaborador
  • delhmc's Avatar
  • OFFLINE
  • Postagens: 372
  • Agradecimentos: 5
  • Registro em: 16/01/2011
    Ult. Visita: 14/04/2016
Última Edição: 18 Fev 2011 10:44 por delhmc.
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Som 18 Fev 2011 11:25 #51716

Mariner & delhmc,

Em nome da comunidade GPSPoint, muito obrigado pela ajuda prestada ao gamaral

Sherlock

:)
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Som 18 Fev 2011 11:59 #51727

Mariner & delhmc,

Boa tarde!!!

Amigos, toda e qualquer ajuda é sempre bem vinda, ok??? Um post complementa o outro e assim todos nós juntos conseguimos ajudar nossa comunidade com nossos conhecimentos técnicos.

A única coisa que dividimos são nossos conhecimentos!!! Estamos aqui para SOMAR!!!

Agradeço a colaboração e compreensão,

Abs,

Wbjiu
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 839
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Som 18 Fev 2011 18:10 #51778

Valeu Sherlock e wbjiu, concordo com vcs dois... É isso aí! Só fiquei sem entender o posicionamento do colega Mariner... rsrsrs
  • delhmc
  • Colaborador
  • delhmc's Avatar
  • OFFLINE
  • Postagens: 372
  • Agradecimentos: 5
  • Registro em: 16/01/2011
    Ult. Visita: 14/04/2016
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Som 18 Fev 2011 18:29 #51781

delhmc,
você ter entendido ou não, isto pouco importa, lamentável é saber que companheiros como você ficam escondidos atrás da moita a espera de uma oportunidade para instituir um disputa de conhecimentos visando acima de tudo a auto promoção, faça como eu e outros companheiros que procuram pedidos de ajuda nas paginas passadas e que nunca foram atendidos por ninguém, isto pode não dar méritos mas com certeza é o mais correto.
Att.
Mariner
  • Mariner
  • Iniciante
  • Mariner's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 13/01/2011
    Ult. Visita: 02/03/2011
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Som 18 Fev 2011 18:58 #51786

Sem comentários meu caro Mariner, você nem conhece pra poder fazer um julgamento desse...

Disputa de conhecido? Atrás da moita? Auto-promoção? kkkk De onde vc tirou isso? Endoidou foi? Não preciso disso não cara, fica frio, além do que não ganho nada pra orientar...

Não tenho obrigação de ajudar ninguém, entro na comunidade quando tenho tempo, e quando posso eu ajudo sem qualquer problema, não tenho que fazer o que vc quer, na hora que vc quer, te orienta rapaz, parece até um menino mimado...

Em tempo, sou desenvolvedor de sistemas e músico e pode procurar por aí, porque não fico demonstrando que entendo tudo, nem me promovendo/gabando pelos meus conhecimentos, não tive problema com ninguém, sempre fui respeitado e bem recebido, aprendi bastante coisa interessante, tem muita gente bacana aqui, mas nada disso técnico que permeia a comunidade será incluído no meu currículo, pq não tem o menor nexo...

Lamentável é uma pessoa subentender e escrever em público que um outro colega está agindo de má fé sem ao menos conhecê-lo... Triste esse mundo, hein?
  • delhmc
  • Colaborador
  • delhmc's Avatar
  • OFFLINE
  • Postagens: 372
  • Agradecimentos: 5
  • Registro em: 16/01/2011
    Ult. Visita: 14/04/2016
O administrador desabilitou o acesso público de escrita.

Re:Ajuda com Som 24 Fev 2011 06:31 #52680

Pessoal, estou com o mesmo problema de não ter som ao iniciar o navegador e o mesmo volta quando muda a barra do volume......


ja tentei de tudo, mudar os comandos do arquivo system, adicionar comandos no arquivos sys, apagar o arquivo system e nada resolveu, infelizmente.

Alguém tem mais uma dica?

obrigado
  • franzov
  • Iniciante
  • franzov's Avatar
  • OFFLINE
  • Postagens: 19
  • Registro em: 31/01/2011
    Ult. Visita: 12/12/2013
O administrador desabilitou o acesso público de escrita.

Re:Ajuda com Som 25 Fev 2011 10:06 #52886

Olá galera baixei o igo mais ainda não consigui arumar o som dele ,
toda vez que desligo tenho que entrar e mexer na barra do volume para ativa- :unsure: lo Alguma soluçao??
li de tudo e nada ainda Alguem me ajuda?
Walter Lima
  • walter lima
  • Iniciante
  • walter lima's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 25/02/2011
    Ult. Visita: 12/02/2015
Última Edição: 25 Fev 2011 10:08 por walter lima.
O administrador desabilitou o acesso público de escrita.

Re:Ajuda com Som 25 Fev 2011 12:20 #52910

walter lima escreveu:
Olá galera baixei o igo mais ainda não consigui arumar o som dele ,
toda vez que desligo tenho que entrar e mexer na barra do volume para ativa- :unsure: lo Alguma soluçao??
li de tudo e nada ainda Alguem me ajuda?
Walter Lima


esse problema tá dificil mesmo de resolver, eu copiei o pacote de dados de outro igo amigo pra ver se resolvia e funcionou da primeira vez, ja da segunda não......

acho que o jeito é usar o primo mesmo, mas a simplicidade do amigo é muito melhor
  • franzov
  • Iniciante
  • franzov's Avatar
  • OFFLINE
  • Postagens: 19
  • Registro em: 31/01/2011
    Ult. Visita: 12/12/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.288 seconds