Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: igo 8.4

igo 8.4 13 Fev 2011 14:04 #50676

instalei o igo no orange 7"no sd card
mas aparece ponto de saida em são paulo, mas sou de santa catarina , ele ja tem o mapa da minha região??
desde ja agradeço
  • filipepino
  • Iniciante
  • filipepino's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 09/02/2011
    Ult. Visita: 27/05/2011
O administrador desabilitou o acesso público de escrita.

Re:igo 8.4 13 Fev 2011 14:26 #50681

oi filipepino
se voce baixou aki no link de downloas do site concertesa
o que ta ocorrendo é que sseu GPS nao reconheceu o sinal de satelite ainda.
para configurar isso é mais dificil
voce tem que abrir o bloco de notas na raiz de seu igo chamada SYS.txt e ande tiver as descriçoes GPS voce deve colocar assim


[gps]
protocol=NMEA
port=auto
baud=auto
  • gutho
  • Usuário Platinum
  • gutho's Avatar
  • OFFLINE
  • Postagens: 205
  • Agradecimentos: 9
  • Registro em: 31/12/2010
    Ult. Visita: 19/01/2014
O administrador desabilitou o acesso público de escrita.

Re:igo 8.4 13 Fev 2011 15:05 #50687

Amigos boa tarde, vc não tem de colocar o ponto de saida.................saia com ele a Céu aberto e ele vai localizar sozinho onde ele ou vc estão.............por Satélite.........

pode demorar um pouquinho..............vai aparecer o seu endereço na tela.......

se quiser fazer uma rota ( vc clica em Destino....procurar endereço.........) ou em cria uma rota...só coloque o endereço para onde vc quer ir..............blz

estado...........cidade............rua e número........blz

abs...
  • CarlosmrsBH
  • Usuário Prata
  • CarlosmrsBH's Avatar
  • OFFLINE
  • Postagens: 126
  • Agradecimentos: 3
  • Registro em: 26/11/2010
    Ult. Visita: 22/10/2015
Carlos
GPS FS 460 - Foston
BH City
Última Edição: 13 Fev 2011 15:07 por CarlosmrsBH.
O administrador desabilitou o acesso público de escrita.

Re:igo 8.4 13 Fev 2011 20:14 #50747

agradeço a atenção de vcs...
na segunda opinião foi mais facil.. e deu certo tive que esperar uns 10 minutos....
valew!!
  • filipepino
  • Iniciante
  • filipepino's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 09/02/2011
    Ult. Visita: 27/05/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.262 seconds