Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Tenho instalado Gabriela (TTS) v1.14, fiz as alterações e ela deixou de funciona

Tenho instalado Gabriela (TTS) v1.14, fiz as alterações e ela deixou de funciona 11 Dez 2010 14:53 #35010

Tenho instalado Gabriela (TTS) v1.14, fiz as alterações e ela deixou de funcionar.
Que devo fazer\/
Grato
  • Gerson
  • Iniciante
  • Gerson's Avatar
  • OFFLINE
  • Postagens: 35
  • Registro em: 28/07/2010
    Ult. Visita: 01/10/2016
O administrador desabilitou o acesso público de escrita.

Re:Tenho instalado Gabriela (TTS) v1.14, fiz as alterações e ela deixou de funciona 11 Dez 2010 14:57 #35013

A primeira coisa a fazer é não colocar suas perguntas em mais de um tópico.

Sua pergunta já está respondida no outro tópico
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Tenho instalado Gabriela (TTS) v1.14, fiz as alterações e ela deixou de funciona 11 Dez 2010 15:09 #35015

Grato pelo seu pronto retorno, porem não sei qual outro topico que mencionei este fato, acabei de instalar Gabriela TTS v1.14, e modifiquei, portanto com certeza não foi para mim que foi respondido.
De qualquer forma agradeço seu interesse, adianto que não ajuda em nada tais respostas.
  • Gerson
  • Iniciante
  • Gerson's Avatar
  • OFFLINE
  • Postagens: 35
  • Registro em: 28/07/2010
    Ult. Visita: 01/10/2016
O administrador desabilitou o acesso público de escrita.

Re:Tenho instalado Gabriela (TTS) v1.14, fiz as alterações e ela deixou de funciona 11 Dez 2010 15:12 #35017

Gerson,

Com certeza vc tem memória curta!

veja aqui seu primeiro post

gpspoint.com.br/foru...t=30&start=390#35007
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.259 seconds