Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Aviso de radares funcionando incorretamente!

Aviso de radares funcionando incorretamente! 28 Out 2010 22:02 #23725

Boa noite a todos os visitantes e integrantes deste maravilhoso site. Meu GPS está com uma funcionalidade meia inconstante muitas das vezes dita o radar a frente mas muitas das vezes não avisa por voz, outrora funciona corretamente mostrando no visor do GPS o radar e avisa até a chegada do radar...o QUE DEVO FAZER PARA CORREGIR ISSO E FICAR CONFIANTE A NAVETGAÇÃO PELO GPS? MEU GPS É FOSTONFS-450DT...MUITO OBRIGADO!
  • Marcos Pellens
  • Iniciante
  • Marcos Pellens's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 02/10/2010
    Ult. Visita: 23/01/2012
Marcos Pellens
O administrador desabilitou o acesso público de escrita.

Re:Aviso de radares funcionando incorretamente! 28 Out 2010 22:48 #23732

Marcos ,

Seria interessante saber o navegador que vc usa, bem como a skin, pra saber como verificar se todos os tipos de radar estão configurados corretamente no seu navegador e também se está ligado o aviso por voz dos radares.

Por enquanto, coloque as seguintes linhas no seu sys.txt:

[warning]
speedcam_maxdistance_from_road="35"
approach_beep_distances="50,90,150,250"
speedcam_enabled="1"
speedwarn_toltype="1"
speedwarn_alt_toltype="1"
speedcam_soundtype="2"
speedcam_warning="1"
warn_distances="130:550,110:450,90:400,70:350,40:250"
speedlimit_warning="0"
speedlimit_warning_voice="1"
speedcam_max_lookahead="600"
speedcam_visualtype="1"
approach_beep_sound="!ding"
overspeed_sound="!oasis_alarm1"
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Aviso de radares funcionando incorretamente! 11 Nov 2010 05:27 #26988

Olá amigo,
Primeiramente agradeço a sua dispoinibilidade e atenção a minha dificuldade....o navegador que eu uso é o IGO AMIGO 8.3, sou novo e não conheço ainda muita coisa a respeito de GPS e configurações se puder me ajudar desde já estou agradecido.....valeu B)
  • Marcos Pellens
  • Iniciante
  • Marcos Pellens's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 02/10/2010
    Ult. Visita: 23/01/2012
Marcos Pellens
O administrador desabilitou o acesso público de escrita.

Re:Aviso de radares funcionando incorretamente! 11 Nov 2010 06:57 #27003

marcos,

Faça como está aqui:

gpspoint.com.br/foru...se-os-radares-#25665
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Aviso de radares funcionando incorretamente! 22 Nov 2010 19:02 #30064

  • artistafilho
  • Iniciante
  • artistafilho's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 22/11/2010
    Ult. Visita: 18/08/2011
Última Edição: 23 Nov 2010 10:56 por artistafilho. Razão: postei o mesmo mensagem em tópicos diferentes
O administrador desabilitou o acesso público de escrita.

Re:Aviso de radares funcionando incorretamente! 07 Abr 2011 16:32 #61953

Obrigado caro colega pela atenção e intuito em me ajudar!!! :)
  • Marcos Pellens
  • Iniciante
  • Marcos Pellens's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 02/10/2010
    Ult. Visita: 23/01/2012
Marcos Pellens
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.302 seconds