Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS infoscape

GPS infoscape 22 Dez 2013 18:13 #210610

olá pessoal comprei um infoscape 4,3 usado liga normal porém ao digitar o END o mesmo não tem sinal de GPS.
já reinstalei o IGO amigo e mesmo persiste o problema.
é um problema no softwer do GPS ou configuração do equipamento ou até mesmo um defeito?
alguém pode dar dicas?
existe um tutorial na net onde exclui uma numeração na pasta save e uma outra fora feita e não resolvel
  • adilsondramos
  • Iniciante
  • adilsondramos's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 15/01/2012
    Ult. Visita: 23/12/2013
O administrador desabilitou o acesso público de escrita.

GPS infoscape 23 Dez 2013 15:36 #210685

Adilson D. Ramos

Seja bem-vindo ao fórum!

Vamos separar as coisas... o endereço não tem a ver com o sinal de GPS, ok? O sinal de GPS te dará a sua localização mas uma função não é dependente da outra.

Já visitou este tópico?

www.gpspoint.com.br/...r-sinal-satelite-igo

Existem vários outros tópicos sobre o mesmo assunto, utilize a ferramenta de Pesquisa, o fórum tem um vasto material a respeito.

Esperamos que não seja um defeito do próprio equipamento.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 05/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.253 seconds