Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS Multilaser - iGO Amigo não tem som

GPS Multilaser - iGO Amigo não tem som 25 Ago 2013 18:21 #200949

Boa,noite,instalei o igo amigo 8.4 no ,Multilaser 4 polegadas ,na hora da navegação não tem som alguém pode ma dar uma ajuda. obrigado
  • klekle
  • Iniciante
  • klekle's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 21/03/2012
    Ult. Visita: 02/09/2016
O administrador desabilitou o acesso público de escrita.

GPS Multilaser - iGO Amigo não tem som 26 Ago 2013 09:42 #200983

Klekle!

Isso é uma incompatibilidade do Navegador com o seu dispositivo (Ocorre sempre e é um mistério).
Por conta disso, o Mestre Claudiotrg instalou um botão no canto superior esquerdo na tela inicial do Navegador.
Entretanto deve usar a Skin Tunada para isso.
Caso não esteja usando a skin Tunada, o problema também é simples de resolver.
Basta clicar em configurações e mexer no ajuste de som do Navegador toda vez que é ligado.
Veja se entendeu.


Ping
  • Ping
  • Colaborador
  • Aprender e compartilhar
  • Ping's Avatar
  • OFFLINE
  • Postagens: 2115
  • Agradecimentos: 1242
  • Registro em: 26/12/2010
    Ult. Visita: 30/07/2016
O administrador desabilitou o acesso público de escrita.

GPS Multilaser - iGO Amigo não tem som 26 Ago 2013 10:08 #200985

Ping

O Multilaser não fazia parte daquela lista de alguns Fostons, Mios e Midis. Pelo menos eu, nunca vi nenhum problema de incompatibilidade de som com o Multilaser.


Klekle

A partir de novembro de 2011 a Multilaser lançou modelos com transmissor de FM. O seu modelo possui transmissor de FM? Se sim, veja se o mesmo não está ativo.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 01/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

GPS Multilaser - iGO Amigo não tem som 26 Ago 2013 10:53 #200986

Fábio M.!


Bem lembrado!
Resolvi o problema de um Discovery com o transmissor ligado.
Abraço
TKS



Ping
  • Ping
  • Colaborador
  • Aprender e compartilhar
  • Ping's Avatar
  • OFFLINE
  • Postagens: 2115
  • Agradecimentos: 1242
  • Registro em: 26/12/2010
    Ult. Visita: 30/07/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Fábio M.

GPS Multilaser - iGO Amigo não tem som 28 Ago 2013 21:56 #201414

Pessoal, o audio do meu foston se desliga junto com navegador. Instalei a nova versão do amigo disponível no site e ficou assim. Tem como resolver?
  • dinho.al
  • Iniciante
  • dinho.al's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 01/05/2012
    Ult. Visita: 28/07/2014
O administrador desabilitou o acesso público de escrita.

GPS Multilaser - iGO Amigo não tem som 28 Ago 2013 22:11 #201418

Dinho

Seja bem-vindo ao fórum!

Cai no caso comentado nos posts acima sobre incompatibilidades sobre alguns modelos de GPS's. Ou você ativa manualmente todas as vezes, ou coloca uma versão bem mais antiga do arquivo executável e perde uma série de personalizações.

Para facilitar, o Claudiotrg quando fez as Skins Tunada e Simples para o iGO Amigo, deixou o alto-falante de modo bem acessível.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 01/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

GPS Multilaser - iGO Amigo não tem som 02 Set 2013 11:24 #201840

Como viajo pouco, vou deixar assim mesmo... :(
  • dinho.al
  • Iniciante
  • dinho.al's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 01/05/2012
    Ult. Visita: 28/07/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.311 seconds