Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problema ao sair do igo amigo

problema ao sair do igo amigo 26 Mar 2013 18:17 #189777

Boa tarde,
Estou com gps midi e toda vez que coloco para sair do igo amigo ele simplesmente reinicia o gps o que pode ser, pois o igo by plot fica normal.

Grato,
  • Eduardo Antonio Urban
  • Usuário Prata
  • Eduardo Antonio Urban 's Avatar
  • OFFLINE
  • Postagens: 112
  • Agradecimentos: 376
  • Registro em: 11/01/2011
    Ult. Visita: 09/12/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Ping

problema ao sair do igo amigo 27 Mar 2013 08:31 #189830

Eduardo Antonio Urban!

Bom dia!
Eu fui clicar em responder e cliquei em agradecer, rsrsrrsrsr.
Talvez seja pela simpatia que tenho por Vossa Senhoria.
Amigo, não conheço este problema de reiniciar, talvez seja algo relacionado às configurações do sistema operacional do "Midi".
Sabemos que o Igo Amigo está previamente configurado pelas linhas de comando do arquivo sys.txt que fica na raiz do Navegador.
Talvez seja uma incompatibilidade com um comando e o sistema.
Faça um teste:

Verifica se as linhas de comando estão conforme abaixo:

[interface]
resolution_dir="480_272"
maxzoom2d=6000000
show_minimize=1 (tenta mudar aqui para 0 - zero)
show_exit=1 (tenta mudar aqui para 0 - zero)
extra_settings=1
laneinfo_signpost_enabled=1
signposts_without_laneinfo=1
shutdown_time=5

Detalhe:
É apenas um teste e não sei realmente se irá funcionar, portanto, faça backup de seu Software de Navegação antes de proceder alterações.

Tenho outra dica também:
Acredito que esteja usando um Menu personalizado...
Caso negativo, instala um e testa os Navegadores sem realizar alterações (talvez teremos a confirmação que o problema está realmente relacionado às configurações do seu dispositivo de GPS - características do aparelho).
Veja se entendeu.


Ping
  • Ping
  • Colaborador
  • Aprender e compartilhar
  • Ping's Avatar
  • OFFLINE
  • Postagens: 2115
  • Agradecimentos: 1242
  • Registro em: 26/12/2010
    Ult. Visita: 30/07/2016
O administrador desabilitou o acesso público de escrita.

problema ao sair do igo amigo 27 Mar 2013 09:21 #189840

muito obrigado pela ajuda, vou fazer esta tentativa

Ping escreveu:
Eduardo Antonio Urban!

Bom dia!
Eu fui clicar em responder e cliquei em agradecer, rsrsrrsrsr.
Talvez seja pela simpatia que tenho por Vossa Senhoria.
Amigo, não conheço este problema de reiniciar, talvez seja algo relacionado às configurações do sistema operacional do "Midi".
Sabemos que o Igo Amigo está previamente configurado pelas linhas de comando do arquivo sys.txt que fica na raiz do Navegador.
Talvez seja uma incompatibilidade com um comando e o sistema.
Faça um teste:

Verifica se as linhas de comando estão conforme abaixo:

[interface]
resolution_dir="480_272"
maxzoom2d=6000000
show_minimize=1 (tenta mudar aqui para 0 - zero)
show_exit=1 (tenta mudar aqui para 0 - zero)
extra_settings=1
laneinfo_signpost_enabled=1
signposts_without_laneinfo=1
shutdown_time=5

Detalhe:
É apenas um teste e não sei realmente se irá funcionar, portanto, faça backup de seu Software de Navegação antes de proceder alterações.

Tenho outra dica também:
Acredito que esteja usando um Menu personalizado...
Caso negativo, instala um e testa os Navegadores sem realizar alterações (talvez teremos a confirmação que o problema está realmente relacionado às configurações do seu dispositivo de GPS - características do aparelho).
Veja se entendeu.


Ping
  • Eduardo Antonio Urban
  • Usuário Prata
  • Eduardo Antonio Urban 's Avatar
  • OFFLINE
  • Postagens: 112
  • Agradecimentos: 376
  • Registro em: 11/01/2011
    Ult. Visita: 09/12/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.244 seconds