Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problemas com radares do Igo Amigo!

Problemas com radares do Igo Amigo! 20 Ago 2012 18:37 #168289

Ola! Aqui na minha cidade Londrina, os radares do Igo amigo aparecem uns tuneis, e toda vez que você passa sobre ele, A mulher avisa tunel a frente é não radar. Como faço para mudar isso? Abraço a todos!
  • nespoli
  • Usuário Gold
  • nespoli's Avatar
  • OFFLINE
  • Postagens: 175
  • Agradecimentos: 23
  • Registro em: 23/02/2011
    Ult. Visita: 12/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Problemas com radares do Igo Amigo! 20 Ago 2012 18:45 #168293

nespoli

Vc esta usando o conteudo especifico para o iGO Amigo na sua pasta speedcam?
Verifique e atualize com o conteudo do Amigo.
Abs.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Problemas com radares do Igo Amigo! 21 Ago 2012 11:53 #168409

Ola Foxtrot! Eu baixei o Igo amigo 8.4, Sera Que posso atualizar pelo Mapa radar? Ou sera que o problema esta no poi? Na pasta Speedcam esta assim:
  • nespoli
  • Usuário Gold
  • nespoli's Avatar
  • OFFLINE
  • Postagens: 175
  • Agradecimentos: 23
  • Registro em: 23/02/2011
    Ult. Visita: 12/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Problemas com radares do Igo Amigo! 21 Ago 2012 13:17 #168423

nespoli,

Sim ,atualize sua base de radares pelo maparadar.

Em questão dos pontos de alertas, atualize a base de dados postado pelo amigo Hélio.

Siga o tutorial, e baixe somente a base do Igo Amigo e seu problema será sanado.

Segue o link da base do IGO Amigo.

Parte da mensagem está oculta para visitantes. Por favor faça login ou se registre para vê-la.

Tutorial Instalação
1) Apague o conteúdo da pasta content/speedcam, mantendo apenas os arquivos SpeedcamUpdates.spud e o speedcam.txt.
2) Descompacte o arquivo bloco de Alertas
3) Coloque o arquivo descompactado dentro da pasta content/speedcam que está em seu GPS.
4) Reinicie seu iGO.

Abraços:
  • femaggi
  • Colaborador
  • A dúvida é o principio da sabedoria.
  • femaggi's Avatar
  • OFFLINE
  • Postagens: 614
  • Agradecimentos: 189
  • Registro em: 26/08/2011
    Ult. Visita: 09/07/2016
Fernando - SP
:seta vamos contribuir com a " Vakinha "e manter o site no ar ,CLIQUE AQUI para doar :oks



Autorizado pelo autor.
Última Edição: 21 Ago 2012 13:18 por femaggi. Razão: correção no texto
O administrador desabilitou o acesso público de escrita.

Re: Problemas com radares do Igo Amigo! 23 Ago 2012 16:06 #168728

Ola femaggi! Eu fiz a atualização da pasta, mas continua aparecendo o icone tunel no lugar do radar. sera que o problema tá na pasta de poi? Abraço!!
  • nespoli
  • Usuário Gold
  • nespoli's Avatar
  • OFFLINE
  • Postagens: 175
  • Agradecimentos: 23
  • Registro em: 23/02/2011
    Ult. Visita: 12/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Problemas com radares do Igo Amigo! 23 Ago 2012 16:27 #168734

nespoli

Para tentar fixar a origem do problema tente mudar sua skin e veja se corrige.

Abs
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Problemas com radares do Igo Amigo! 23 Ago 2012 19:44 #168761

Ola! Vou mudar para ver se da jeito!
  • nespoli
  • Usuário Gold
  • nespoli's Avatar
  • OFFLINE
  • Postagens: 175
  • Agradecimentos: 23
  • Registro em: 23/02/2011
    Ult. Visita: 12/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Problemas com radares do Igo Amigo! 23 Ago 2012 19:55 #168763

Foxtrot! Mudei a skin, mas continua o mesmo problema. Tenta me dar um luz. Abraço!!!
  • nespoli
  • Usuário Gold
  • nespoli's Avatar
  • OFFLINE
  • Postagens: 175
  • Agradecimentos: 23
  • Registro em: 23/02/2011
    Ult. Visita: 12/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Problemas com radares do Igo Amigo! 23 Ago 2012 21:43 #168773

nespoli

Como diria Jack o estripador: Vamos por partes..lol

1-Confira a sua pasta speedcam de novo = sugiro vc apagar todo o conteudo e repor os do Amigo com os Types dele.
Isso quer dizer: delete tudo da pasta, baixe o conteudo para o Amigo, do Helio, reponha os radares corretos e reinicie.

2-Se nao corrigir: faça um backup da sua pasta 'save' e apague a existente. Reinicie, reconfigure tudo e teste.

Reporte apos.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Problemas com radares do Igo Amigo! 24 Ago 2012 08:35 #168799

Vou fazer o teste. Abraço!
  • nespoli
  • Usuário Gold
  • nespoli's Avatar
  • OFFLINE
  • Postagens: 175
  • Agradecimentos: 23
  • Registro em: 23/02/2011
    Ult. Visita: 12/09/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.271 seconds