Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: iGO 8.4 no NC300 - Dificuldades na configuração

iGO 8.4 no NC300 - Dificuldades na configuração 14 Jun 2012 23:11 #154640

Estou encontrando dificuldades para rodar o IGO 8.4 AMIGO 2012 no meu NC300, fiz todo procedimento na pasta SYS.TXT, coloquei no cartão SD mas quando tento abrir ele ate começa a iniciar, faz todo procedimento de inicialização, mas quando parece que vai ele reinicia e volta a tela original do aparelho. Desde já o meu muito obrigado a todos que por ventura venham tentar me ajudar. Segue em anexo a SYS.TXT que eu modifiquei.
Anexos:
  • Alle
  • Iniciante
  • Alle's Avatar
  • OFFLINE
  • Postagens: 7
  • Agradecimentos: 1
  • Registro em: 02/07/2010
    Ult. Visita: 19/06/2012
Última Edição: 15 Jun 2012 19:46 por Alle.
O administrador desabilitou o acesso público de escrita.

Re: iGO 8.4 no NC300 - Dificuldades na configuração 16 Jun 2012 09:27 #154952

Alle

Não vejo no sys.txt porque reiniciar o aparelho.

Talvez algum arquivo esteja corrompido no cartão. Tente regravar o cartão microSD, se não funcionar teste outro cartão, e se ainda não funcionar baixe novamente o arquivo, o download pode ter vindo incompleto.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 01/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

Re: iGO 8.4 no NC300 - Dificuldades na configuração 16 Jun 2012 10:26 #154964

Baixei novamente e mesmo assim não obtive successo. Ao fazer uma pesquisa nas pastas, identifiquei na pasta utility=>sample_sys um "caminho" diferente para o cartão SD. Estou enviando a original e a que eu editei. Não estou contestando se a original esta certa ou errada, é só para tirar uma duvida. Abraço
Anexos:
  • Alle
  • Iniciante
  • Alle's Avatar
  • OFFLINE
  • Postagens: 7
  • Agradecimentos: 1
  • Registro em: 02/07/2010
    Ult. Visita: 19/06/2012
O administrador desabilitou o acesso público de escrita.

Re: iGO 8.4 no NC300 - Dificuldades na configuração 16 Jun 2012 11:30 #154983

É contra as regras deste fórum ficar replicando mensagens sem sentido, apenas para colocar o seu tópico em primeiro lugar.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 01/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Alle
  • Página:
  • 1
Time to create page: 0.307 seconds