Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: iGO Amigo 8.4 - Não detecta os satélites

iGO Amigo 8.4 - Não detecta os satélites 31 Mai 2012 19:28 #151421

consegui colocar no meu gps mio moov200 o igo amigo - ele funciona - mas o gps não consegue localizar os satelites- help my
  • Tanelli
  • Iniciante
  • Tanelli's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 16/08/2011
    Ult. Visita: 07/07/2016
O administrador desabilitou o acesso público de escrita.

Re: iGO Amigo 8.4 - Não detecta os satélites 31 Mai 2012 20:20 #151434

Tanelli

Seja bem-vindo(a) ao fórum!

Na página oficial do iGO Amigo tem todos os procedimentos para o GPS detectar o sinal do satélite:

www.gpspoint.com.br/...resolucoes-01fev2012

Logo no primeiro post, na primeira página, vá até [Configurações / Informações] e veja o item 2) Detectando o Sinal do Satélite.

Sempre pesquise antes de abrir um tópico, pois o assunto pode ter sido discutido várias vezes.

:oks
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 01/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.249 seconds