Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS !

Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 23 Ago 2010 14:55 #13309

Olá amigos !!
Estou escrevendo este tópico após uma noite de tentativas frustradas de instalar o IGO 8.3 e 8.4 em meu GPS.
Qualquer uma das duas versões que instalo em meu GPS
( Powerpack 7 polegadas ) fica com a resolução pequena/torta/fora de alinhamento.
Já tentei todos os comandos de incluir ou modificar o estilo de
resolução no arquivo .txt ex:___X___ e no rawdisplay (wide..etc etc, no entanto, nada funciona.

Gostaria de poder utilizar uma versão mais atual em meu aparelho (eio com o IGO 8.2)

Agradeço desde já a atenção,
Nanaki
  • Nanaki
  • Iniciante
  • Nanaki's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 23/08/2010
    Ult. Visita: 29/07/2012
O administrador desabilitou o acesso público de escrita.

Re: Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 23 Ago 2010 16:01 #13318

Da uma olhada nesse link e ve se ajuda.

www.gpspoint.com.br/...egadas-fica-faltando
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: waldemarandreu

Re: Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 23 Ago 2010 16:52 #13337

Nanaki, tenta baixar esse data.zip 800x480 e substitui pelo que esta no Igo 8.3.2 e nao se esqueca de deixar o sys para essa resolucao.
Paulo sem querer me intrometer, mais ajuda nunca eh d+...

www.mediafire.com/?c3mdtvjgomd

ou esse

www.4shared.com/file/v7Kx3g7O/data.html
  • sbacruz
  • Colaborador
  • Seja paciente!
  • sbacruz's Avatar
  • OFFLINE
  • Postagens: 141
  • Agradecimentos: 3
  • Registro em: 05/07/2010
    Ult. Visita: 05/07/2015
Sergio Cruz
Última Edição: 23 Ago 2010 18:29 por sbacruz.
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 30 Ago 2010 14:11 #14368

Nada...
Simplesmente.. o mesmo defeito...
A tela fica torta, como se faltando um pedaço nas bordas..
Estou quase desistindo de ter um GPS..
Ou pelo menos um com sistema IGO..
Já tentei de tudo.
Instalei a versão 8.3, a 8.4, o primo, NADA FUNCIONA !
meu GPS é um POWERPACK TD7020
Alguem poderia pelo amor de deus me ajudar a fazer isso funcionar antes que eu enforque o cara que me vendeu...
  • Nanaki
  • Iniciante
  • Nanaki's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 23/08/2010
    Ult. Visita: 29/07/2012
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 30 Ago 2010 16:17 #14393

Nanaki, vc ja deu uma lida nesse link? Parece ter dado certo para a sua resolucao.
www.gpspoint.com.br/...primo-800x480-gps-7q
  • sbacruz
  • Colaborador
  • Seja paciente!
  • sbacruz's Avatar
  • OFFLINE
  • Postagens: 141
  • Agradecimentos: 3
  • Registro em: 05/07/2010
    Ult. Visita: 05/07/2015
Sergio Cruz
Última Edição: 30 Ago 2010 16:25 por sbacruz.
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 30 Ago 2010 18:03 #14417

Sim.. pelo que o usuário informa, porém o caso de lá é IGO PRIMO e eu preciso do IGO 8.3 ou 8.4 instalado =(
E nada fununnnnnnncia ! =(
  • Nanaki
  • Iniciante
  • Nanaki's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 23/08/2010
    Ult. Visita: 29/07/2012
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 30 Ago 2010 18:14 #14419

Massss desde já agradeço muito pela atenção de todos aqui do forum em querer me ajudar
  • Nanaki
  • Iniciante
  • Nanaki's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 23/08/2010
    Ult. Visita: 29/07/2012
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 17 Set 2010 17:19 #16476

Nanaki,

Parece que resolveram o problema da sua resolucao clica aqui
  • sbacruz
  • Colaborador
  • Seja paciente!
  • sbacruz's Avatar
  • OFFLINE
  • Postagens: 141
  • Agradecimentos: 3
  • Registro em: 05/07/2010
    Ult. Visita: 05/07/2015
Sergio Cruz
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 17 Set 2010 17:34 #16478

Cara, eu também passei por tudo isso que você passou com o meu GPS também é o powerpack TD-7020 e to ficando de cabelo em pé. Não vai te ajudar muito mas é alguma coisa, eu fiz isso e deu "meio" certo, agora a tela fica uns 3 cm menor na lateral:

1} no arquivo sys.txt estava assim:
[interface]
skin="ui_igo8"
resolution_dir="800_480"
vga=0
shutdown_time=0
exit_on_restart=0
maxzoom2d=6000000
minzoom2d=150
show_exit=1

[rawdisplay]
class="landscape"
screen_x=800
screen_y=480

e deixei assim:
[interface]

[rawdisplay]
class="landscape"

2) vai na pasta igo8.3/save e apague todos os arquivos que tem lá e reinicie, limpando assim qualquer configuração gravada.

Fiz isso e to usando mas com o inconveniente da tela que diminuiu uns 3 cm na lateral direita, do resto ta funcionando.

Se descobrir como fazer pra ficar a tela cheia posta ai.

boa sorte
  • ramidur
  • Iniciante
  • ramidur's Avatar
  • OFFLINE
  • Postagens: 22
  • Agradecimentos: 6
  • Registro em: 14/09/2010
    Ult. Visita: 14/10/2013
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 17 Set 2010 19:35 #16507

ramidur escreveu:
Cara, eu também passei por tudo isso que você passou com o meu GPS também é o powerpack TD-7020 e to ficando de cabelo em pé. Não vai te ajudar muito mas é alguma coisa, eu fiz isso e deu "meio" certo, agora a tela fica uns 3 cm menor na lateral:

1} no arquivo sys.txt estava assim:
[interface]
skin="ui_igo8"
resolution_dir="800_480"
vga=0
shutdown_time=0
exit_on_restart=0
maxzoom2d=6000000
minzoom2d=150
show_exit=1

[rawdisplay]
class="landscape"
screen_x=800
screen_y=480

e deixei assim:
[interface]

[rawdisplay]
class="landscape"

2) vai na pasta igo8.3/save e apague todos os arquivos que tem lá e reinicie, limpando assim qualquer configuração gravada.

Fiz isso e to usando mas com o inconveniente da tela que diminuiu uns 3 cm na lateral direita, do resto ta funcionando.

Se descobrir como fazer pra ficar a tela cheia posta ai.

boa sorte

Achei a solução para o nosso problema parceiro!

1º Faça os passos que citei acima (vai ficar a tela com uns 3 cm menor);

2º Altere seu sys.txt para isto:
[interface]
maxzoom2d=6000000
show_exit=1skin="ui_igo8"
resolution_dir="400_240"


[sound]
use_method="1"
os_volume="200"
sound_volume="200"
voice_volume="200"
dynamic_volume_type="0"


[debug]
skip_eula=1
enable_roadshadow=1

auto_nightmode=1 2dheadup=1 3d_scale_carmodel=1 3dcarsizemin=3350 3dcarsizemax=4150 3dcarsizemul=6550 [3d] show_guidance_strip=1 show_guidance_arrows=1 guidancearrow_first_size=1.5 guidancearrow_first_alpha=24 guidancearrow_second_size=0.8 guidancearrow_second_alpha=12 [smartzoom] auto_follow_time="30" restore_smartzoom_on="0" auto_smartzoom_time="30" overview="1" auto_follow_on="0" overview_zoomlevel="3000" enabled="0" maxangle="80" maxzoom2d="1000" enabled2d="1" zoom_after_find="0" [navigation] show_current_city=1 show_countrychange=1 [msnd] msnd.start=0 [3d_config] disable_roadsign_navigation_mode=1 ; 0 = balloons shown, 1 = no balloons [warning] speedcam_warning=1 warn_distances=130:500,110:450,90:300,60:230,40:120 overspeed_sound="!camera" [tts] tts_buffer=40000 tts_logics=3 announce_exit_directions=1 priority="HIGH" always_say_road_names=1 announce_street_name=1 skip_exit_numbers=0 3º vá na pasta SAVE e altere o system.ini para isto: [gps] port="0" baud="38400" logging="0" [interface] theme="" [keyboard] panel_numeric="Numbers" [local] voice_key="tts_loq_por_bra_f1" voice_path_hint="voice\Voice_tts_loq_por_bra_f1.zip" language_lcid="1046" language_key="portuguese BRA" lang_path_hint="lang\portuguese_bra.zip" dateformat="6" [map] rasterorder="" viewpreset_front1="30,100,7200,10" viewpreset_front2="70,7000,6000,10" viewpreset_top="600,50000,225,10" viewpreset_front3="70,7000,6000,10" follow_gps="1" rotation="0" popup_info="0" terrain_in_2d="0" show_labels="1" 3d_buildings_distance="1" nightmode_dependent_backlight="1" auto_nightmode="1" 3d_dem_detail="3" map_mode="3D" [navigation] autoreplan_action="AUTO" [power] powermgm_state="1" [rawdisplay] class="wide" [route] planned_route_weight="1" route_type="FAST" correctness="88" allow_uturn="1" [screen] nightmode="1" current_background="ui_igo8\400_240\background\clouds.bmp" menu_animation="1" [settings] accident_recalc="0" closed_recalc="0" heavy_recalc="0" congestion_recalc="0" roadworks_recalc="0" closures_recalc="0" danger_recalc="0" weather_recalc="0" police_recalc="0" invalid_recalc="0" [smartzoom] auto_follow_on="0" overview_distance="1000" overview_zoomlevel="300" enabled2d="0" zoom_after_find="1" overview="0" enabled="1" [sound] sound_volume="200" os_muted="0" sound_muted="1" dynamic_volume_type="3" dynamic_volume_voicemaxspeed="10" dynamic_volume_voice_volume_max="63" os_volume="255" voice_volume="63" dynamic_volume_minspeed="10" dynamic_volume_maxspeed="10" dynamic_volume_os_volume_max="255" [timezone] index="29" tzdbias="0" auto_index="98" tzbias="180" [warning] pedestrian_warning="1" speedlimit_warning="0" speedcam_soundtype="2" speedcam_warning="0" 4º Reinicie o GPS...... Ula lá! Testei e tá 100% O meu é POWERPACK TD-7020 IGO 8.3.4.117940 Agradeço muito a este site pois é show de bola, a 3 dias mal sabia o que é um GPS e hoje ja consigo conversar sobre o assunto com mais pessoas e quem diria, até ajudando os outros, retribuindo um pouco do que recebi. Parabéns a todos! ;) :lol:[map]
auto_nightmode=1
2dheadup=1
3d_scale_carmodel=1
3dcarsizemin=3350
3dcarsizemax=4150
3dcarsizemul=6550

[3d]
show_guidance_strip=1
show_guidance_arrows=1
guidancearrow_first_size=1.5
guidancearrow_first_alpha=24
guidancearrow_second_size=0.8
guidancearrow_second_alpha=12

[smartzoom]
auto_follow_time="30"
restore_smartzoom_on="0"
auto_smartzoom_time="30"
overview="1"
auto_follow_on="0"
overview_zoomlevel="3000"
enabled="0"
maxangle="80"
maxzoom2d="1000"
enabled2d="1"
zoom_after_find="0"

[navigation]
show_current_city=1
show_countrychange=1

[msnd]
msnd.start=0

[3d_config]
disable_roadsign_navigation_mode=1 ; 0 = balloons shown, 1 = no balloons

[warning]
speedcam_warning=1
warn_distances=130:500,110:450,90:300,60:230,40:120
overspeed_sound="!camera"

[tts]
tts_buffer=40000
tts_logics=3
announce_exit_directions=1
priority="HIGH"
always_say_road_names=1
announce_street_name=1
skip_exit_numbers=0

3º vá na pasta SAVE e altere o system.ini para isto:

[gps]
port="0"
baud="38400"
logging="0"

[interface]
theme=""

[keyboard]
panel_numeric="Numbers"

[local]
voice_key="tts_loq_por_bra_f1"
voice_path_hint="voice\Voice_tts_loq_por_bra_f1.zip"
language_lcid="1046"
language_key="portuguese BRA"
lang_path_hint="lang\portuguese_bra.zip"
dateformat="6"

rasterorder="" viewpreset_front1="30,100,7200,10" viewpreset_front2="70,7000,6000,10" viewpreset_top="600,50000,225,10" viewpreset_front3="70,7000,6000,10" follow_gps="1" rotation="0" popup_info="0" terrain_in_2d="0" show_labels="1" 3d_buildings_distance="1" nightmode_dependent_backlight="1" auto_nightmode="1" 3d_dem_detail="3" map_mode="3D" [navigation] autoreplan_action="AUTO" [power] powermgm_state="1" [rawdisplay] class="wide" [route] planned_route_weight="1" route_type="FAST" correctness="88" allow_uturn="1" [screen] nightmode="1" current_background="ui_igo8\400_240\background\clouds.bmp" menu_animation="1" [settings] accident_recalc="0" closed_recalc="0" heavy_recalc="0" congestion_recalc="0" roadworks_recalc="0" closures_recalc="0" danger_recalc="0" weather_recalc="0" police_recalc="0" invalid_recalc="0" [smartzoom] auto_follow_on="0" overview_distance="1000" overview_zoomlevel="300" enabled2d="0" zoom_after_find="1" overview="0" enabled="1" [sound] sound_volume="200" os_muted="0" sound_muted="1" dynamic_volume_type="3" dynamic_volume_voicemaxspeed="10" dynamic_volume_voice_volume_max="63" os_volume="255" voice_volume="63" dynamic_volume_minspeed="10" dynamic_volume_maxspeed="10" dynamic_volume_os_volume_max="255" [timezone] index="29" tzdbias="0" auto_index="98" tzbias="180" [warning] pedestrian_warning="1" speedlimit_warning="0" speedcam_soundtype="2" speedcam_warning="0" 4º Reinicie o GPS...... Ula lá! Testei e tá 100% O meu é POWERPACK TD-7020 IGO 8.3.4.117940 Agradeço muito a este site pois é show de bola, a 3 dias mal sabia o que é um GPS e hoje ja consigo conversar sobre o assunto com mais pessoas e quem diria, até ajudando os outros, retribuindo um pouco do que recebi. Parabéns a todos! ;) :lol:[map]
rasterorder=""
viewpreset_front1="30,100,7200,10"
viewpreset_front2="70,7000,6000,10"
viewpreset_top="600,50000,225,10"
viewpreset_front3="70,7000,6000,10"
follow_gps="1"
rotation="0"
popup_info="0"
terrain_in_2d="0"
show_labels="1"
3d_buildings_distance="1"
nightmode_dependent_backlight="1"
auto_nightmode="1"
3d_dem_detail="3"
map_mode="3D"

[navigation]
autoreplan_action="AUTO"

[power]
powermgm_state="1"

[rawdisplay]
class="wide"

[route]
planned_route_weight="1"
route_type="FAST"
correctness="88"
allow_uturn="1"

[screen]
nightmode="1"
current_background="ui_igo8\400_240\background\clouds.bmp"
menu_animation="1"

[settings]
accident_recalc="0"
closed_recalc="0"
heavy_recalc="0"
congestion_recalc="0"
roadworks_recalc="0"
closures_recalc="0"
danger_recalc="0"
weather_recalc="0"
police_recalc="0"
invalid_recalc="0"

[smartzoom]
auto_follow_on="0"
overview_distance="1000"
overview_zoomlevel="300"
enabled2d="0"
zoom_after_find="1"
overview="0"
enabled="1"

[sound]
sound_volume="200"
os_muted="0"
sound_muted="1"
dynamic_volume_type="3"
dynamic_volume_voicemaxspeed="10"
dynamic_volume_voice_volume_max="63"
os_volume="255"
voice_volume="63"
dynamic_volume_minspeed="10"
dynamic_volume_maxspeed="10"
dynamic_volume_os_volume_max="255"

[timezone]
index="29"
tzdbias="0"
auto_index="98"
tzbias="180"

[warning]
pedestrian_warning="1"
speedlimit_warning="0"
speedcam_soundtype="2"
speedcam_warning="0"

4º Reinicie o GPS...... Ula lá!

Testei e tá 100%
O meu é POWERPACK TD-7020
IGO 8.3.4.117940

Agradeço muito a este site pois é show de bola, a 3 dias mal sabia o que é um GPS e hoje ja consigo conversar sobre o assunto com mais pessoas e quem diria, até ajudando os outros, retribuindo um pouco do que recebi.

Parabéns a todos! ;) :lol:
  • ramidur
  • Iniciante
  • ramidur's Avatar
  • OFFLINE
  • Postagens: 22
  • Agradecimentos: 6
  • Registro em: 14/09/2010
    Ult. Visita: 14/10/2013
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 20 Set 2010 05:02 #16713

ramidur, bom dia amigo!
Obrigado pelas palavras.
Fico contente em saber que o site lhe foi útil.
Nos visite sempre e, se quiser responder perguntas e ajudar, fique a vontade.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 26 Out 2010 19:24 #23011

Olá pessoal estava com o mesmo problema no powerpack TD 7020 7", fiz todos os procedimentos, deu certo, mas percebi que as imagens ainda estavam um pouco quadriculadas(distorcidas), mas consegui revolver o problema pesquisando em outras versões do IGO, e percebi que faltava um campo na pasta SYS que é comando para deixar a imagem em HD, Copiem do jeito que está.
Obs: coloquem a resulution_dir="800_480" no campo [interface]

O Campo que estava faltando era o [device]

Pasta SYS


[interface]
maxzoom2d=6000000
show_exit=1skin="ui_igo8"
resolution_dir="800_480"

[sound]
use_method="1"
os_volume="200"
sound_volume="200"
voice_volume="200"
dynamic_volume_type="0"

[device]
type="HTC Touch HD T8282"

[debug]
skip_eula=1
enable_roadshadow=1

auto_nightmode=1 2dheadup=1 3d_scale_carmodel=1 3dcarsizemin=3350 3dcarsizemax=4150 3dcarsizemul=6550 [3d] show_guidance_strip=1 show_guidance_arrows=1 guidancearrow_first_size=1.5 guidancearrow_first_alpha=24 guidancearrow_second_size=0.8 guidancearrow_second_alpha=12 [smartzoom] auto_follow_time="30" restore_smartzoom_on="0" auto_smartzoom_time="30" overview="1" auto_follow_on="0" overview_zoomlevel="3000" enabled="0" maxangle="80" maxzoom2d="1000" enabled2d="1" zoom_after_find="0" [navigation] show_current_city=1 show_countrychange=1 [msnd] msnd.start=0 [3d_config] disable_roadsign_navigation_mode=1 ; 0 = balloons shown, 1 = no balloons [warning] speedcam_warning=1 warn_distances=130:500,110:450,90:300,60:230,40:120 overspeed_sound="!camera" [tts] tts_buffer=40000 tts_logics=3 announce_exit_directions=1 priority="HIGH" always_say_road_names=1 announce_street_name=1 skip_exit_numbers=0 Prontinho é só reiniciar o gps a imagem vai ficar perfeita em HD. [color=#FF0000]Pessoal o único problema é que o skin gurjon 6.9 que dá para você colocar o carrinho no lugar da seta não roda por causa da resolução, na pasta não tem a resolução 800_480, se alguem tiver a versão do gurjon 6.9 com essa resolução, por favor manda para o site. Pelo menos o skin kikker 3.2 roda em 800_480 que é muito bom também tem muitas funções. [/color][map]
auto_nightmode=1
2dheadup=1
3d_scale_carmodel=1
3dcarsizemin=3350
3dcarsizemax=4150
3dcarsizemul=6550

[3d]
show_guidance_strip=1
show_guidance_arrows=1
guidancearrow_first_size=1.5
guidancearrow_first_alpha=24
guidancearrow_second_size=0.8
guidancearrow_second_alpha=12

[smartzoom]
auto_follow_time="30"
restore_smartzoom_on="0"
auto_smartzoom_time="30"
overview="1"
auto_follow_on="0"
overview_zoomlevel="3000"
enabled="0"
maxangle="80"
maxzoom2d="1000"
enabled2d="1"
zoom_after_find="0"

[navigation]
show_current_city=1
show_countrychange=1

[msnd]
msnd.start=0

[3d_config]
disable_roadsign_navigation_mode=1 ; 0 = balloons shown, 1 = no balloons

[warning]
speedcam_warning=1
warn_distances=130:500,110:450,90:300,60:230,40:120
overspeed_sound="!camera"

[tts]
tts_buffer=40000
tts_logics=3
announce_exit_directions=1
priority="HIGH"
always_say_road_names=1
announce_street_name=1
skip_exit_numbers=0

Prontinho é só reiniciar o gps a imagem vai ficar perfeita em HD.

Pessoal o único problema é que o skin gurjon 6.9 que dá para você colocar o carrinho no lugar da seta não roda por causa da resolução, na pasta não tem a resolução 800_480, se alguem tiver a versão do gurjon 6.9 com essa resolução, por favor manda para o site.
Pelo menos o skin kikker 3.2 roda em 800_480 que é muito bom também tem muitas funções.
  • Bolaoelaninha
  • Iniciante
  • Bolaoelaninha's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 27/10/2010
    Ult. Visita: 28/10/2010
Última Edição: 26 Out 2010 19:47 por Bolaoelaninha.
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 11 Jan 2011 11:31 #41548

Me perdoe a ignorância, mas sou totalmente leiga no assunto.

Acabei de\ adquirir um GPS Powerpack TD 7020, mas ainda não recebi o produto, pois comprei via internet.

Nao sei Como atualiza-lo, qual o IGO que devo colocar, como ajustar a resolução de tela e tudo o mais...
Esses comandos que voce passou aí, a partir de onde e até onde devo copiar e onde devo cola-los???
Gostaria de saber como atualizo a lista de radares, se o mesmo fala o nome das ruas , ou não e como proceder passo a passo, pois nunca fiz isso.


Grata;


Cris
  • giorgi
  • Iniciante
  • giorgi's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 09/01/2011
    Ult. Visita: 25/05/2012
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 15 Abr 2011 18:03 #63264

Gente tenho o gurjon com resolução para 7 polegadas porem nao sei como postar.

Se alguem souber favor avisar....
  • alan.faria
  • Iniciante
  • alan.faria's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 10/03/2011
    Ult. Visita: 18/04/2011
O administrador desabilitou o acesso público de escrita.

Re:Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 27 Mai 2011 15:48 #71194

o meu GPS é Midi Japan.
Boa tarde, estou passando por esses mesmos problemas, fiz os comandos acima e meu gps ligou perfeitamente, ficou com resolução legal, porem so tenho o gurjon 6.16 e quando oloco ele estou tendo dificuldade de informação no radar, quando passo pelo radar não avisa da erro.
  • nascimentodu
  • Iniciante
  • nascimentodu's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 16/05/2011
    Ult. Visita: 24/03/2015
Última Edição: 27 Mai 2011 15:50 por nascimentodu. Razão: Marca GPS
O administrador desabilitou o acesso público de escrita.

Re: Ajuda!! RESOLUÇÃO PARA GPS POWERPACK 7 POLEGADAS ! 31 Ago 2012 01:33 #169860

eu tbm estou indo dormir apos mais uma noite frustrada na tentativa de instalar o meu igo primo no meu gps 7 pol. ja tentei todas as dicas que peguei aki no forum mais nada deu certo

se alguem souber de mais alguma dica fico no aguardo
  • Renatodomi
  • Iniciante
  • Renatodomi's Avatar
  • OFFLINE
  • Postagens: 24
  • Registro em: 26/08/2012
    Ult. Visita: 07/09/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.579 seconds