Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Apontador p430 com igo amigo não aparece as placas de sinalização

Apontador p430 com igo amigo não aparece as placas de sinalização 08 Fev 2012 07:09 #124759

Tenho o igo amigo com mapa navteq 2011Q3 skin capulleto

O problema e que não aparece as placas de sinalização porém se coloco mapa TomTom aparece
mais o mapa navteq deveria aparecer as placas, já que no site do vendedor mostra as benditas placas
www.apontadorgps.com.br/produtos/p430 funcionando no igo amigo com o mapa navteq

o que pode ta acontecendo?


e isso mesmo usando o gps que veio, sem ser o baixado embora no original eu não troquei o mapa apenas atualizei
  • josuesleyer
  • Iniciante
  • josuesleyer's Avatar
  • OFFLINE
  • Postagens: 10
  • Agradecimentos: 4
  • Registro em: 16/12/2011
    Ult. Visita: 20/10/2016
O administrador desabilitou o acesso público de escrita.

Re: Apontador p430 com igo amigo não aparece as placas de sinalização 08 Fev 2012 11:35 #124813

Sugiro vc reclamar com o Anunciante/fabricante.
Mapas variam entre si no que cobrem ou mostram.

Abs.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.293 seconds