Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Erro!!! quando carrega.

Erro!!! quando carrega. 04 Ago 2010 19:25 #10717

Olá, estou com um GPS SATE A-GD43. Dexei ele hoje conectado na USB do compuatdor e fui para o trabalho, retornando liguei ele, quando acessei o IGO AMIGO, no momento que está no final da barra de carregar surgem as seguintes mensagens:

iGO amigo
Failed to opne file:
dj_overspeed_pad.bmp
exiting application.

e

iGO amigo
Failed to open file:
$dj_gps_pad.bmp
exiting application.

e clicando em ok fecha o programa e volta para tela inicial do GPS.

Gostaria da ajuda dos amigos para solucionar este problema

Att,
gCoby
  • gCoby
  • Iniciante
  • gCoby's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 05/08/2010
    Ult. Visita: 05/08/2010
Última Edição: 05 Ago 2010 06:18 por GPSPoint. Razão: Negrito desnecessário
O administrador desabilitou o acesso público de escrita.

Re: Erro!!! quando carrega. 05 Ago 2010 06:19 #10748

Amigo... Bom dia!
Já resolvi este problema formatando e instalando novamente.
Faça um backup antes.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: Erro!!! quando carrega. 05 Ago 2010 08:59 #10772

Okay estarei fazendo o procedimento assim que estiver em casa, obrigado pela atenção.

Grato,
gCoby
  • gCoby
  • Iniciante
  • gCoby's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 05/08/2010
    Ult. Visita: 05/08/2010
O administrador desabilitou o acesso público de escrita.

Re: Erro!!! quando carrega. 29 Mar 2011 08:28 #59804

Olá gCoby,

Conseguiu resolver o problema?

Consegui resolver o meu apagando todos os arquivos da pasta SAVE, antes de iniciar o navegador atualizado.

Abs
  • delhmc
  • Colaborador
  • delhmc's Avatar
  • OFFLINE
  • Postagens: 372
  • Agradecimentos: 5
  • Registro em: 16/01/2011
    Ult. Visita: 14/04/2016
Última Edição: 29 Mar 2011 10:14 por delhmc.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: willalbino
  • Página:
  • 1
Time to create page: 0.265 seconds