Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Configurações

Configurações 27 Out 2011 11:11 #101441

Tenho um Midi 4.3, esta com o amigo este ultimo do site, ligo e configuro ele normalmente quando desligo depois volto a ligar ele perde todasas configurações que tinha feito, ele volta as configurações originais
Pergunto como resolver isso?
  • wart
  • Iniciante
  • wart's Avatar
  • OFFLINE
  • Postagens: 17
  • Agradecimentos: 2
  • Registro em: 31/03/2011
    Ult. Visita: 17/07/2014
O administrador desabilitou o acesso público de escrita.

Re: Configurações 27 Out 2011 13:21 #101464

Wart, boa tarde.
Para resolver esta questão, uma saída é configurar manualmente no arquivo system.ini.
Pesquise no fórum como configurar cada detalhe necessário.
Outra coisa que pode fazer é apagar o sys.txt, caso exista na pasta.
Antes de apagar, faça um backup do mesmo.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.271 seconds