Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: mio s505

mio s505 28 Nov 2011 11:18 #108348

Boa tarde, estou com um problema com um gps mio505 coloquei o igo nele e fucionou certinho durante uma semana e depois parau de receber sinal de satelite e nao pega mais de geito nenhum.
nota: coloquei o igo nele sem desbloquear e funcionou direitinho renomeando o arquivo (igo.exe) para (auto.exe)
Aguardo ajuda.
  • tec
  • Iniciante
  • tec's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 04/01/2011
    Ult. Visita: 12/02/2016
O administrador desabilitou o acesso público de escrita.

Re: mio s505 28 Nov 2011 12:57 #108377

Va ao sys.txt e corrija:
[gps]
port="auto"
baud="auto"

Entre na pasta save e apague as linhas [gps] em system.ini
Salve e reset/reinicie.
...
  • Vetor
  • Usuário Platinum
  • Vetor's Avatar
  • OFFLINE
  • Postagens: 472
  • Agradecimentos: 49
  • Registro em: 23/06/2011
    Ult. Visita: 13/12/2011
Voce Consegue Fazer!
Pesquise e Leia os Topicos!
O administrador desabilitou o acesso público de escrita.

Re: mio s505 17 Mai 2012 09:07 #148308

Amigos do gpspoint,

Possuo um mio s505 e gostaria de saber se o TMC ainda funciona aqui no RJ, pois nem com o software original o spirit consigo pegar sinal de tmc, já enviei um email para miobrasil mas parece que a "espelunca" fechou pois já se passaram mais de 10 dias e ninguém me respondeu nada, conto com os mestres do gpspoint para solucionar minha duvida.

Obrigado pela atenção,
Fabio
  • fabioval
  • Iniciante
  • fabioval's Avatar
  • OFFLINE
  • Postagens: 12
  • Agradecimentos: 1
  • Registro em: 16/04/2012
    Ult. Visita: 04/10/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.226 seconds