Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Sinal de satélite não detectado!

Sinal de satélite não detectado! 31 Jan 2012 15:34 #122997

Olá, boa tarde!

Preciso da ajuda de vcs, pois estou ficando louca...o que acontece é que meu GPS não pega dentro do meu carro, já testei 4 marcas: TOMTOM, AIRIS, 4 RODAS e MIDI e todos testes foram sem sucesso. Isso está acontecendo a 2 semanas pois antes o 4 RODAS funcionava normalmente. Atualmente estou com o GARMIM, ele tbm não funciona, não detecta os satélites dentro do carro, mas fora do carro ou em qualquer outro carro funciona normalmente. Não sei mais o que fazer, já tentei de tudo...será que existe algo no carro que bloqueia a transmissão do satélite? Existe alguma configuração a ser feita? Encarecidamente, solicito a ajuda de vcs, pois trabalho com vendas e o GPS me ajuda muito na rua.
Obrigada!
  • Van Giroldo
  • Iniciante
  • Van Giroldo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 31/01/2012
    Ult. Visita: 31/01/2012
O administrador desabilitou o acesso público de escrita.

Re: Sinal de satélite não detectado! 05 Fev 2012 09:35 #124135

Van Giroldo;

Qual o local do carro que vc está instalando o GPS? Dependendo do local, pode estar havendo o bloqueio dos sinais dos satélites.
Vc já reparou que normalmente ele é colocado no parabrisa, isso deve-se justamente à facilitar o mesmo em captar o sinal dos satélites.
  • Benemar
  • Galeria de Honra
  • Benemar's Avatar
  • OFFLINE
  • Postagens: 584
  • Agradecimentos: 46
  • Registro em: 18/06/2010
    Ult. Visita: 03/08/2014
GPS: BAK 7007
Navegador: iGo Primo v2.0

Benemar Tarifa
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.315 seconds