Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Não salva alteração de configuração

Não salva alteração de configuração 08 Out 2011 18:25 #97798

Olá pessoal,
estou usando :
GPS MIO MOOV S401
IGO 8.3.5 light
NavTeq 2011 atualizado
Skin gurjon GJ6.18p_da

Estou tentando salvar para q tenha o aviso de excesso de velocidade, porém , toda vez q reinicio , a configuração volta a não ter este aviso. O q fazer?

grato

Alê
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.

Re: Não salva alteração de configuração 08 Out 2011 18:35 #97801

  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: Não salva alteração de configuração 08 Out 2011 18:41 #97803

plot_aqa,

muito obrigado !!!

Alê
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.244 seconds