Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Ainda com dúvidas????

Ainda com dúvidas???? 23 Jul 2010 07:01 #9012

Caros amigos, ontem eu tentei instalar o IGO 8.3 no meu GPS, fiz tudo conforme entendi no vídeo, porém depois que configurei para iniciar apartir do cartão de memória, ai é que fiquei preocupado com o que ocorreu. O fato é que agora eu ligo meu GPS e qdo tento entrar no modo GPS, ele não obedece e só da uma piscada no Led e não muda a tela. O que eu devo fazer para que tudo volte ao normal para que eu possa tentar configurar novamente. Conto com vcs. Abraços.
  • irmeirelles
  • Iniciante
  • irmeirelles's Avatar
  • OFFLINE
  • Postagens: 16
  • Registro em: 13/07/2010
    Ult. Visita: 21/10/2015
O administrador desabilitou o acesso público de escrita.

Re: Ainda com dúvidas???? 23 Jul 2010 08:40 #9020

Amigo... Bom dia!
Nos informe o modelo de seu GPS para podermos ajuda-lo.
Pediria também para mudar o título de seu tópico para que fique mais claro o que está precisando.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.261 seconds