Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema na rota

Problema na rota 29 Ago 2011 22:13 #89099

Estou com um pequeno problema.... Instalei o Igo 8.3.5.183522 e ele esta funcionando redondinho...porem hoje eu iria a um lugar que nunca fui: localizei o endereço tdo diretinho, apareceu no mapa e cliquei adicionar como destino, (na minha versão antiga ao fazer isso ele ja calculava a rota e me falava oque fazer) porem nao foi oque aconteceu hoje, ele nao calculou a rota e nao me mostrou o caminho, deu apenas algumas informações como a distancia ate o ponto desejado e o tempo aproximadamente mas nao efetuo o calcula da rota em nenhum momento.

conto com a ajuda de vc's para sanar esse pequeno problema

desde ja agradeço a atenção

Pompeu2059
  • Pompeu2059
  • Iniciante
  • Pompeu2059's Avatar
  • OFFLINE
  • Postagens: 6
  • Agradecimentos: 5
  • Registro em: 06/08/2010
    Ult. Visita: 10/11/2013
O administrador desabilitou o acesso público de escrita.

Re: Problema na rota 29 Ago 2011 22:16 #89102

Pompeu2059,

Nesta tela que apareceu as informações, tecle em Cokpit para iniciar.

ET.
  • ET
  • Colaborador
  • Juiz de Fora - MG
  • ET's Avatar
  • OFFLINE
  • Postagens: 900
  • Agradecimentos: 279
  • Registro em: 14/01/2011
    Ult. Visita: 21/11/2016
ET.

Garmin zumo 350 LM + CNBR/AG/TRC/COCAR
CM M1 + Primo Android by Xamanian/Navitel/7Ways/Waze
Aquarius 2 Rodas + GMXT/PRIMO
DM do Projeto Tracksource - Interior de Minas Gerais
O administrador desabilitou o acesso público de escrita.

Re: Problema na rota 29 Ago 2011 22:22 #89104

E.T assim que eu clico em adicionar como destino ele ja me joga no cock pit (mapa com a minha posição atual). em nenhum momento eu vejo ele realizar o calcula da rota com as porcentagens e tal...isso que eu to achando estranho!
  • Pompeu2059
  • Iniciante
  • Pompeu2059's Avatar
  • OFFLINE
  • Postagens: 6
  • Agradecimentos: 5
  • Registro em: 06/08/2010
    Ult. Visita: 10/11/2013
O administrador desabilitou o acesso público de escrita.

Re: Problema na rota 29 Ago 2011 22:29 #89107

ET um cara (ahajesus)me ajudou aqui...desativei a função fora da estrada e na hora ele fez o calcula da rota.

Obrigado pela ajuda

Abs!!
  • Pompeu2059
  • Iniciante
  • Pompeu2059's Avatar
  • OFFLINE
  • Postagens: 6
  • Agradecimentos: 5
  • Registro em: 06/08/2010
    Ult. Visita: 10/11/2013
Última Edição: 29 Ago 2011 23:10 por plot_aqa.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.328 seconds