Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Gps Parou de funcionar apos atualização IGO 8.3

Gps Parou de funcionar apos atualização IGO 8.3 15 Ago 2011 13:16 #86227

Boa Tarde,
Atualizai o meu gps q tec (chines) E agora nao consigo prosseguir apos a navegação(1º Tela do GPS QTEC). ja alterei shell para gps, mas o aparelho nao reconhece nada. nao passa da 1º tela alguem pode me ajudar ?
Obrigado

Jardel
  • jardelfn
  • Iniciante
  • jardelfn's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 18/08/2010
    Ult. Visita: 19/08/2011
O administrador desabilitou o acesso público de escrita.

Re: Gps Parou de funcionar apos atualização IGO 8.3 15 Ago 2011 13:22 #86228

descreva (com bastante detalhes) o procedimento que vc fez para atualizar seu aparelho
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: Gps Parou de funcionar apos atualização IGO 8.3 01 Set 2011 23:17 #89781

po to com um problema identico, alias me cadastrei aqui por causa disso e acabei achando esse topico. No meu caso n sei como foi feito a atualização. Agradeço des de já a ajuda.
  • zubu
  • Iniciante
  • zubu's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 12/08/2011
    Ult. Visita: 02/09/2011
O administrador desabilitou o acesso público de escrita.

Re: Gps Parou de funcionar apos atualização IGO 8.3 02 Set 2011 03:40 #89807

zubu,

Seja bem vindo ao fórum.

O seu GPS também é um chinês? Tem marca? Qual é o tamanho da tela?

Qual navegador ele usa? O navegador está no cartão de memória?
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.

Re: Gps Parou de funcionar apos atualização IGO 8.3 17 Abr 2012 22:17 #141383

Olá Jardel, td bem???

Meu caso é bem parecido com o seu... tenho um QTEC que não tem nem o modelo na etiqueta embaixo dele... pra vc ter uma ideia... mas que ja estava funcionando com o IGO normalmente... mas deu um pau no cartão e tive que formatar e copiar o IGO 8.3 novamente... mas não sei como e quais arquivos preciso editar... vc pode me ajudar por favor??

Obrigado abracos

Agnaldo
  • agn4333
  • Iniciante
  • agn4333's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 26/03/2012
    Ult. Visita: 18/04/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.569 seconds