Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema IGO 8.3.5.183522 - ponto de partida

Problema IGO 8.3.5.183522 - ponto de partida 13 Ago 2011 23:38 #86050

Olá meus caros! Como muitos sou novo na área, sobre GPS. Ganhei um essa semana. Ele estava desatualizado então baixei a versão do Igo 8.3.5.183522 do site.
A instalação transcorreu bem. Todavia agora ao iniciar a navegação o ponto de partida sempre é a Avenida Rui Barbosa em São José dos Pinhais/PR, todavia, eu moro em Joinville/SC. Creio que o ponto de partida seria onde se encontra o GPS, certo? Pq isso não está acontecendo? Como posso resolver isso....?
Desde já agradeço a todos que colaborarem para eu resolver este problema.
  • diogojve
  • Iniciante
  • diogojve's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 13/08/2011
    Ult. Visita: 17/08/2011
O administrador desabilitou o acesso público de escrita.

Re: Problema IGO 8.3.5.183522 - ponto de partida 14 Ago 2011 02:49 #86057

Bom dia caro amigo.
Seu aparelho não está detectando o sinal GPS.
Para isso, acesse o menu > opçoes e procure a opçao GPS (ou Satélite) , entre na mesma, e desative a caixinha marcada (se estiver) e clica em ''auto detectar'' no canto inferior direito.
Faça o procedimento ao ar livre , pode leva alguns minutos!
  • Rafael_xD
  • Intermediário
  • Jaraguá do Sul -SC
  • Rafael_xD's Avatar
  • OFFLINE
  • Postagens: 91
  • Agradecimentos: 245
  • Registro em: 15/01/2011
    Ult. Visita: 03/06/2014
Airis E435.
Hardware: Memória RAM 128 mb ddr2 / Processador 468 MHz - 4.3'
Software: Windows Core 5.0 + Igo 8.3.2 (Mapa NavTeQ 2011) radares do maparadar.com - Atualizados semanalmente.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: diogojve

Re: Problema IGO 8.3.5.183522 - ponto de partida 14 Ago 2011 09:19 #86065

Obrigado pela ajuda. Fiz os procedimentos, entretanto, o problema persiste.
  • diogojve
  • Iniciante
  • diogojve's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 13/08/2011
    Ult. Visita: 17/08/2011
O administrador desabilitou o acesso público de escrita.

Re: Problema IGO 8.3.5.183522 - ponto de partida 14 Ago 2011 11:14 #86071

diogojve.

1 Quais os valores de port e baud que foram encontrados pelo Igo?

2 Vc deixou o aparelho0 em um local a céu aberto por até 15 minutos? Não o segure. Deixe em cima de um móvel, no chão, grudado na parede. Mas não segure
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: diogojve

Re: Problema IGO 8.3.5.183522 - ponto de partida 15 Ago 2011 09:03 #86181

Foi um equívoco meu! Deixei um tempo o GPS o desliguei e liguei... quando voltei o problema tinha sido resolvido...! Obrigado Rafael_ XD
  • diogojve
  • Iniciante
  • diogojve's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 13/08/2011
    Ult. Visita: 17/08/2011
O administrador desabilitou o acesso público de escrita.

Re: Problema IGO 8.3.5.183522 - ponto de partida 15 Ago 2011 10:42 #86203

Estou como mesmo problema de origem. Já fiz os procedimentos , inclusive aguardei mais de 15 minutos. Tem alguma outra idéia para resolver ess incomodo?

Obrigado.
  • Marcio200
  • Iniciante
  • Marcio200's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 13/08/2011
    Ult. Visita: 27/04/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.390 seconds