Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Igo 8.2 perde contacto com os satélites

Igo 8.2 perde contacto com os satélites 22 Jul 2011 17:49 #81903

Tenho um xing ling central multimedia de 7 pol que agora anda saindo do "ar" constantemente. O que poderia ser? pois de repente a Gabriela informa " perda de sinal GPS". e de repente retorna do nada. Poderia ser algum problema relacionado ao soft? ou talvez ao hard?, ou mesmo problemas de antena?. o que seria, alguem pode me dar uma luz??:(
  • castegliani
  • Iniciante
  • castegliani's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 01/06/2011
    Ult. Visita: 03/03/2016
O administrador desabilitou o acesso público de escrita.

Re: Igo 8.2 perde contacto com os satélites 22 Jul 2011 18:51 #81909

Tente fazer o seguinte.
Opções> (Flechinha pro lado) > GPS
Se a caixinha estiver marcada, desmarque.
Logo após use o Auto Detectar no canto inferior direito da tela. (Vá para algum lugar ao ''ar livre'')
Caso o problema persista, o mais provável é que seja problema com a antena.

Att: Rafael.
  • Rafael_xD
  • Intermediário
  • Jaraguá do Sul -SC
  • Rafael_xD's Avatar
  • OFFLINE
  • Postagens: 91
  • Agradecimentos: 245
  • Registro em: 15/01/2011
    Ult. Visita: 03/06/2014
Airis E435.
Hardware: Memória RAM 128 mb ddr2 / Processador 468 MHz - 4.3'
Software: Windows Core 5.0 + Igo 8.3.2 (Mapa NavTeQ 2011) radares do maparadar.com - Atualizados semanalmente.
Última Edição: 22 Jul 2011 18:52 por Rafael_xD.
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.240 seconds