Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: IGO 8 - erro

IGO 8 - erro 21 Jul 2011 19:16 #81690

Srs.
Comprei um GPS Foston FS-583DCV, o IGO estava funcionando normalmente, porem apos ligar o GPS no computador, o IGO não funcionou mais. Gera mensagem informando:
" Previous instance of IGO 8 has not finished exiting yet. Please try again in few seconds or soft-reset your device".
Já resetei o GPS e nada.
COmo devo proceder? tenho que reinstalar? onde faço o download?

Att.
  • frigo
  • Iniciante
  • frigo's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 21/07/2011
    Ult. Visita: 21/07/2011
O administrador desabilitou o acesso público de escrita.

Re: IGO 8 - erro 21 Jul 2011 21:26 #81725

frigo
Quanto ao problema, aguarde alguem que tenha a solução.
Download é na Central de Links,topo da página.

Att
Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Re: IGO 8 - erro 11 Jan 2012 17:34 #118316

tb estou com mesmo problema. ja resetei e nada,sempre volta ao mesmo erro

oq pode ser ?
  • FilipeVidigal
  • Iniciante
  • FilipeVidigal's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 22/08/2011
    Ult. Visita: 02/09/2015
O administrador desabilitou o acesso público de escrita.

Re: IGO 8 - erro 11 Jan 2012 18:20 #118328

FilipeVidigal

Se tem o Igo8 instalado em um cartão, experimente fazer backup dele, em seguida formate, instale de novo o pacote e veja se o problema some.

Se não sumir, vc terá que entrar no WinCE e tentar forçar a parada do Igo8 que ficou em execução qdo vc desligou o aparelho (ou ele se desligou sozinho ao acabar a bateria, o que me parece mais provável)
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: IGO 8 - erro 11 Jan 2012 18:56 #118334

plot_aqa escreveu:
FilipeVidigal

Se tem o Igo8 instalado em um cartão, experimente fazer backup dele, em seguida formate, instale de novo o pacote e veja se o problema some.

Se não sumir, vc terá que entrar no WinCE e tentar forçar a parada do Igo8 que ficou em execução qdo vc desligou o aparelho (ou ele se desligou sozinho ao acabar a bateria, o que me parece mais provável)

hmm entendi, irei fazer isso, mas hj nao, pq nao tenho o adaptador do chip , vou pegar emprestado e fazer isso q falou.

pretendo instalar o primo, oq vc acha?

meu gps tem 64 de memoria, vai rodar bem ?

obrigado
  • FilipeVidigal
  • Iniciante
  • FilipeVidigal's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 22/08/2011
    Ult. Visita: 02/09/2015
O administrador desabilitou o acesso público de escrita.

Re: IGO 8 - erro 11 Jan 2012 19:04 #118338

Sim, pode instalar o Primo. Se ele vai rodar bem é um pouco difícil de dizer, pois isso depende da velocidade do seu processador, do tamanho da tela, de quais recursos vc vai querer usar, etc,etc. Mas vale a pena tentar
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.313 seconds