Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: PROBLEMA NO SOM IGO8.3.5

PROBLEMA NO SOM IGO8.3.5 14 Jul 2011 14:48 #79977

Olá! plot_aqa, meu problema do som no IGO8.3.5 o navegador não orienta em voz, e o carrinho não aparece na rota. O que tens para dizer mestre.
Obrigado.
  • dsouza
  • Iniciante
  • dsouza's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 09/06/2011
    Ult. Visita: 08/05/2013
O administrador desabilitou o acesso público de escrita.

Re: PROBLEMA NO SOM IGO8.3.5 14 Jul 2011 15:23 #79980

1. Qual a skin que vc está usando?

2. Entre em Opções, Opções Regionais e diga-me o nome da voz selecionada.

3. O carrinho aparecia e desapareceu ou nunca apareceu? Aparece uma seta? Vc selecionou algo diferente relacionado aos carrinhos?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: PROBLEMA NO SOM IGO8.3.5 20 Set 2011 12:40 #93234

Bom dia plot_aqa

A orientação da rota por voz de repente desapareceu (sempre funcionou, até agora), mas não a dos avisos (radares, semáforos etc).

A voz selecionada em Opções Regionais é a Gabriela (TTS) v1.140020 (também tenho a v1.125695 - que também não fala as manobras, ruas etc).
A skin é a sua diMka v 1.1.45

Se bem me lembro, ao variar o volume mestre, Gabriela falava "Dirija com cuidado". Agora ao variar o volume mestre, só se ouve um "ding".
O que pode ser isso?

Abraços
Mihail
  • mihalerm
  • Iniciante
  • mihalerm's Avatar
  • OFFLINE
  • Postagens: 42
  • Agradecimentos: 5
  • Registro em: 31/08/2010
    Ult. Visita: 29/11/2016
O administrador desabilitou o acesso público de escrita.

Re: PROBLEMA NO SOM IGO8.3.5 20 Set 2011 13:03 #93242

plot_aqa

Complementando mail acima, antes de você perguntar, abaixo o referente ao SOUND no:

SYSTEM.INI

[sound]
sound_volume="63"
dynamic_volume_type="0"
dynamic_volume_voicemaxspeed="150"
dynamic_volume_voice_volume_max="63"
dynamic_volume_minspeed="80"
os_volume="255"
voice_volume="63"
os_muted="0"
sound_muted="0"

SYS.TXT

[sound]
ding=0
queue_length=400
use_method="1"
os_volume="255"
sound_volume="255"
voice_volume="255"
dynamic_volume_type="0"
sound_muted="0"
os_muted="0"
voice_muted="0"
  • mihalerm
  • Iniciante
  • mihalerm's Avatar
  • OFFLINE
  • Postagens: 42
  • Agradecimentos: 5
  • Registro em: 31/08/2010
    Ult. Visita: 29/11/2016
O administrador desabilitou o acesso público de escrita.

Re: PROBLEMA NO SOM IGO8.3.5 20 Set 2011 13:28 #93248

Experimente selecionar uma voz que não seja TTS. Se funcionar, reinstale a Gabi baixando os arquivos do post abaixo do SK:

www.gpspoint.com.br/...a-gabriela-tts#16993
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: PROBLEMA NO SOM IGO8.3.5 20 Set 2011 14:35 #93258

Funcionou!!
MUITO obrigado plot_aqa!!
  • mihalerm
  • Iniciante
  • mihalerm's Avatar
  • OFFLINE
  • Postagens: 42
  • Agradecimentos: 5
  • Registro em: 31/08/2010
    Ult. Visita: 29/11/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.315 seconds