Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS Reiniciando depois da atualização IGO 8.3

GPS Reiniciando depois da atualização IGO 8.3 15 Jul 2010 17:16 #7911

Meu GPS Midi começou a reiniciar sozinho depois da atualização que fiz do iGO 8.3 (essa última que tem no site dividida em 5 partes). Notei depois que as alterações do tipo da voz, tipo do mapa e avisos de radar que eu fiz não estavam mais ativas. Reconfigurei novamente e no outro dia estava desconfigurado novamente, e nassa semana eu flagrei ele reiniciando e voltando pra tela do aparelho. Queria saber se aconteceu com mais alguém pois achei essa versão mais leve em relação a minha antiga que só de espaço ela ocupava 850MB e essa nova em torno de 520MB.

Grande abraço.
  • maiquel.cruz
  • Iniciante
  • maiquel.cruz's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 03/07/2010
    Ult. Visita: 26/12/2010
O administrador desabilitou o acesso público de escrita.

Re: GPS Reiniciando depois da atualização IGO 8.3 16 Jul 2010 04:58 #7954

Caro amigo... Bom dia!
Faça um teste por favor. Troque a voz da Gabriela 1.5 TTS por outra que não seja TTS e teste. Veja se o problema para.
Isso ta me cheirando falta de recurso para executar todos os aplicativos.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:GPS Reiniciando depois da atualização IGO 8.3 30 Ago 2010 18:18 #14420

Ola, desculpe a demora pra responder...
Testei trocar a voz mas não adiantou. Até li algumas coisas e exclui a pasta "save" que veio na atualização mas não adiantou. Ele apresenta umas telas de erro com uma mensagem em japonês (eu acho) e fecha o IGO. Voltei a minha antiga versão mas achei essa nova bem melhor em função de ser mais leve. O interessante é que minha antiga versão funciona normalmente só que tem mais de 850 MB de tamanho e não tem o skin. Apesar de eu usar no modo tradicional.
Desde ja agradeço a ajuda.
  • maiquel.cruz
  • Iniciante
  • maiquel.cruz's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 03/07/2010
    Ult. Visita: 26/12/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.261 seconds