Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: ícone das lombadas(quebra-molas) nao aparecem no igo8

ícone das lombadas(quebra-molas) nao aparecem no igo8 14 Jun 2011 18:05 #74429

ola galera,estou precisando de uma ajudinha,tenho um GPS hp ipaq 310 resoluçao 800x480, eu coloquei recentemente o arquivo de quebra-molas na mesma pasta do speedcam,mas ao inves de aparecer o icone do quebra mola aparece uma camera iqual a do radar,mas qndo me aproximo a gabriela avisa :atençao redutor de velocidade a frente,mas o ícone é de radar,alguem me ajuda? desde ja agradeço.
  • juniormedeiros5
  • Iniciante
  • juniormedeiros5's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 11/12/2010
    Ult. Visita: 26/06/2016
O administrador desabilitou o acesso público de escrita.

Re: ícone das lombadas(quebra-molas) nao aparecem no igo8 14 Jun 2011 19:47 #74447

Qual a Skin que esta usando?
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

Re: ícone das lombadas(quebra-molas) nao aparecem no igo8 14 Jun 2011 21:43 #74464

gurjon 6_18
  • juniormedeiros5
  • Iniciante
  • juniormedeiros5's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 11/12/2010
    Ult. Visita: 26/06/2016
O administrador desabilitou o acesso público de escrita.

Re: ícone das lombadas(quebra-molas) nao aparecem no igo8 14 Jun 2011 21:52 #74466

Só a corrigida aparece o icone de lombada:

Click Aqui e acesse o ultimo Link do Tutorial

Se for fazer alguma alteração faça um Backup antes
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

Re: ícone das lombadas(quebra-molas) nao aparecem no igo8 14 Jun 2011 21:53 #74467

vou baixar e testar,muito obrigado.
  • juniormedeiros5
  • Iniciante
  • juniormedeiros5's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 11/12/2010
    Ult. Visita: 26/06/2016
O administrador desabilitou o acesso público de escrita.

Re: ícone das lombadas(quebra-molas) nao aparecem no igo8 14 Jun 2011 22:55 #74479

amigão,fiz o que vc mandou mas nao adiantou,ainda continua o icone de radar no lugar da lombada.
  • juniormedeiros5
  • Iniciante
  • juniormedeiros5's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 11/12/2010
    Ult. Visita: 26/06/2016
O administrador desabilitou o acesso público de escrita.

Re: ícone das lombadas(quebra-molas) nao aparecem no igo8 08 Jul 2011 16:29 #78870

estou com o mesmo problema no Igo Primo, usando a skin dimka.
Alguem pode ajudar ?
  • zico-es
  • Iniciante
  • zico-es's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 08/07/2011
    Ult. Visita: 29/07/2011
Última Edição: 08 Jul 2011 17:33 por zico-es.
O administrador desabilitou o acesso público de escrita.

Re: ícone das lombadas(quebra-molas) nao aparecem no igo8 07 Set 2011 14:28 #90807

alguem ja conseguiu resolver este problema... do gj aparecer icone radar no lugar dos outros icone??
  • lele2007
  • Iniciante
  • lele2007's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 31/08/2011
    Ult. Visita: 18/05/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.309 seconds