Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: MENU DE NAVEGAÇÃO TRAVADO DO AIRIS T935

MENU DE NAVEGAÇÃO TRAVADO DO AIRIS T935 10 Jul 2010 10:08 #7212

Olá Pessoal!, :ohmy: Meu gps airis t935 travou o menu navegação! enviei para a airis e voutou funcionando mais durou apenas 3 dias tava navegando normal no carro ai travou o mava e eu desliguei quando liguei novamente nada mais! o que fazer? ja restaurei o beck-up original baixei o igo 8.3 coloquei no cartão e nada! alguém sabe como resolver isto?
meu e-mail: Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo. :dry:
  • starlinetelecom
  • Iniciante
  • starlinetelecom's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 10/07/2010
    Ult. Visita: 12/07/2010
O administrador desabilitou o acesso público de escrita.

Re: MENU DE NAVEGAÇÃO TRAVADO DO AIRIS T935 12 Jul 2010 06:55 #7322

Caro amigo... Bom dia!
Isso ta me "cheirando" problema no seu cartão de memória.
Não é normal acontecer isso sem que altere alguma coisa.
Tente usar outro cartão e formatá-lo antes de instalar.
Agora, para resolver o problema de não estar rodando o iGO 8.3, precisa ajustar o caminho de navegação.
Seu backup deve ter um arquivo chamado shell.ini. Cole aqui o conteúdo dele para eu dar uma olhada.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: MENU DE NAVEGAÇÃO TRAVADO DO AIRIS T935 16 Fev 2011 15:58 #51360

Boa Noite!

Gostaria de saber se pode me ajudar? Peguei um gps airis t935, só que este também travou o menu de navegação. Já fucei ele todo, tentei atualizar e nada funcionou! Alguém sabe alguma solução pra isso?

Obrigado
  • rafaheib
  • Iniciante
  • rafaheib's Avatar
  • OFFLINE
  • Postagens: 1
  • Agradecimentos: 1
  • Registro em: 16/02/2011
    Ult. Visita: 28/07/2011
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: elieverton
  • Página:
  • 1
Time to create page: 0.318 seconds