Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: DEPOIS QUE INSTALEI O IGO8 NO NAVCITY WAY30 FICA LERDA A INICIALIZAÇAO DO IGO!!

DEPOIS QUE INSTALEI O IGO8 NO NAVCITY WAY30 FICA LERDA A INICIALIZAÇAO DO IGO!! 01 Mai 2011 17:07 #66127

PESSOAL SE ALGUEM PUDER ME AJUDAR AGRADEÇO! DEPOIS DE MUITO TENTAR, FICAR HORAS E HORAS NA FRENTE DO COMPUTADOR, CONSEGUI INSTALAR O IGO 8 NO MEU NAVCITY WAY 30, MAS FICA MUITO LERDO NA INICIALIZAÇAO E NOS COMANDOS POR EX QUANDO VOU DIGITAR UMA RUA, CIDADE, NUMERO, ETC, ALGUEM PODERIA ME AJUDAR?SERA QUE FALTOU ALGUM ARQUIVO OU COMANDO??ABRAÇOS E OBRIGADO!!
  • JUNIORMCO
  • Iniciante
  • JUNIORMCO's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 30/04/2011
    Ult. Visita: 23/10/2012
O administrador desabilitou o acesso público de escrita.

Re: DEPOIS QUE INSTALEI O IGO8 NO NAVCITY WAY30 FICA LERDA A INICIALIZAÇAO DO IGO!! 01 Mai 2011 19:06 #66152

Onde vc baixou o navegador? Os aparelhos da Navcity ( eu tenho um) são de 64MB de ram, o que complica colocar arquivos com muitos atributos. Se vc responder a pergunta vai facilitar a nossa ajuda. Um abraço e aguardo.
  • Tiago Casado
  • Colaborador
  • Tiago Casado's Avatar
  • OFFLINE
  • Postagens: 378
  • Agradecimentos: 38
  • Registro em: 03/02/2011
    Ult. Visita: 17/02/2015
Navcity NC500
Apontador Slimway TV
Garmin 2565 LT + NuMaps Lifetime
Última Edição: 01 Mai 2011 19:09 por Tiago Casado.
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.267 seconds