Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: No meu GPS não aparece o Aviso "Câmaras de velocidade"

No meu GPS não aparece o Aviso "Câmaras de velocidade" 27 Abr 2011 19:31 #65524

Boa noite, comprei um GPS GIGATSU que usa o iGO8 My Way.

Baixei o speedcam atualizado no MapaRadar mas não aparece a função "Aviso Câmara de velocidade".

Mostra os avisos de velocidade acima da permitida, pedestre e radar.

O que faço?

Obrigado.

Conrado
  • Conborba
  • Iniciante
  • Conborba's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 28/04/2011
    Ult. Visita: 02/07/2014
O administrador desabilitou o acesso público de escrita.

Re: No meu GPS não aparece o Aviso "Câmaras de velocidade" 28 Abr 2011 15:02 #65640

Conborba, boa tarde.
Você tem que esperar seu GPS pegar sinal satélite. Depois disso, clique em Menu e acesse Avisos.
Lá deve ter a opção de Aviso de Radares.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.296 seconds