Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Apagão

Apagão 11 Abr 2011 13:17 #62199

Pessoal, tenho um gps BAK4306, atualizei para o cliente com o igo 8.3 verção mais recente, só que escolhendo o modo avançado, quando coloco a cidade e a rua e confirmo, na hora dele carregar o mapa fica tudo escuro e trava, no modo simples até que vai, mais quando reinicio ele sempre pergunta o idioma etc tudo denovo, se puderem me ajudar obrigado.
parece que não tem memória suficiente.
  • Mota Eletrosom
  • Iniciante
  • Mota Eletrosom's Avatar
  • OFFLINE
  • Postagens: 42
  • Agradecimentos: 4
  • Registro em: 10/02/2011
    Ult. Visita: 29/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apagão 11 Abr 2011 15:32 #62224

Onde voce baixou esta atualização?

Att
MR
  • manreis
  • Colaborador
  • Leia - Releia - Pense e Tente
  • manreis's Avatar
  • OFFLINE
  • Postagens: 614
  • Agradecimentos: 122
  • Registro em: 06/01/2011
    Ult. Visita: 20/05/2011
O administrador desabilitou o acesso público de escrita.

Re:Apagão 12 Abr 2011 06:43 #62334

Aqui mesmo, ja atualizei vários gps, só nesse que da problema.
iGO 8.3.4.117940
  • Mota Eletrosom
  • Iniciante
  • Mota Eletrosom's Avatar
  • OFFLINE
  • Postagens: 42
  • Agradecimentos: 4
  • Registro em: 10/02/2011
    Ult. Visita: 29/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apagão 12 Abr 2011 08:59 #62362

Amigo, boa tarde.
Teste este GPS escolhendo a voz da Ana Maria ou qualquer outra, menos a Gabriela TTS.
Veja se roda normalmente.
Se rodar, o problema é de recursos de memória.
Neste caso, poderá ver no link abaixo como resolver:

www.gpspoint.com.br/...moria-ram-no-igo83xx

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Apagão 12 Abr 2011 11:56 #62403

Amigo, ja tentei de tudo, quando seleciono o destino cidade, rua, número, e quando confirmo, fica tudo preto a tela. ta com skin em defaut, e nada. Alterei também o sys como esta no site e também não deu resultado.
se puder me ajudar, o interessante que sempre quando ligo o gps ele sempre pede o pais a voz etc como se tivesse iniciando pela primeira vez.
  • Mota Eletrosom
  • Iniciante
  • Mota Eletrosom's Avatar
  • OFFLINE
  • Postagens: 42
  • Agradecimentos: 4
  • Registro em: 10/02/2011
    Ult. Visita: 29/11/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.367 seconds