Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: meu navegador não marca mais a rota e nem fala

meu navegador não marca mais a rota e nem fala 19 Jun 2010 15:52 #5118

Primeiro, parabens pelo site, muito bom mesmo.
Agora minha duvida, meu gps é um foston-fs 441.b com IGO, eu acredito ter auterado alguma coisa pois hoje ele não indiga mais o caminho e nem fala mais o caminho, ele fica como se eu não tivesse colocado a rota.
mais uma coisa? o IGO 8.3 ou 8.4 funciona no meu gps???

Atenciosamente
  • jrsartory
  • Iniciante
  • jrsartory's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 19/06/2010
    Ult. Visita: 29/10/2013
Última Edição: 20 Jun 2010 09:13 por jrsartory. Razão: falta de letras
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 15:58 #5120

Olá meu amigo, nos que agradecemos sua visita seja bem vindo, primeiro verifique se o mesmo esta com o sinal de satelite certo, e quanto ao Igo 8.3 funciona sim e só baixar sua versão desejada e assitir a video aula como instalar o mesmo e só alegria ok.
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 16:05 #5121

O sinal esta bom sim deve ter alguma coisa que desliga essa função???
  • jrsartory
  • Iniciante
  • jrsartory's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 19/06/2010
    Ult. Visita: 29/10/2013
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 16:09 #5122

Voçê já tentou dar um reset em seu aparelho e reinicialo novamente.
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 16:13 #5123

Só uma duvida, onde voce mexeu no mesmo sabe explicar melhor e informe por favor , si vc estiver com o GPS ligado a céu aberto e ele estiver captando os satélites, a flechinha vai mostrar o local real onde vc está isto acontece.
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 16:16 #5124

Já tentei sim, de qualquer forma vou baixar a nova versao e ver no que dá, obrigado
  • jrsartory
  • Iniciante
  • jrsartory's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 19/06/2010
    Ult. Visita: 29/10/2013
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 16:27 #5126

sim ele mostra onde estou agora, ele ate mostra o endereço de onde marquei a rota, só nuam indica mais o caminho e nem fala mais, nao sei o que fiz de errado
  • jrsartory
  • Iniciante
  • jrsartory's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 19/06/2010
    Ult. Visita: 29/10/2013
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 16:46 #5128

Nossa meu amigo nunca vi isto , mais me responda uma coisa apos traçar a rota vc consegue simular ela ou sobrevoar quando clicado em rota.
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 17:02 #5129

comprei faz dois dias, ainda não sei mexer muito bem por isso acho que mixi onde não deveria
  • jrsartory
  • Iniciante
  • jrsartory's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 19/06/2010
    Ult. Visita: 29/10/2013
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 17:07 #5130

dei uma saida agora pouco e marquei uma rota, ele mostra um linha reta para o endereço escolhido mas não avisa de nada e nem marca e nem fala onde tenho que virar, existe algum lugar onde eu poderia ter deligado o sinal???
  • jrsartory
  • Iniciante
  • jrsartory's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 19/06/2010
    Ult. Visita: 29/10/2013
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 17:15 #5133

Ok, mais onde voce mexeu, nas pastas internas do mesmo ou só no menu, preciso do basico de informação para poder ajudar entendeu, voce mexeu no arquivo sys na pasta do Igo, ou foi só no menu mesmo e sumiu a voz, verificou em opções qual voz ta selicionada.
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 19 Jun 2010 19:34 #5175

Amigo, já tive este problema quando vc marca a rota ele traça uma reta e mais nada, fiquei grilado com isto, o que eu fiz foi excluir o navegador e baixar outro, que funcionou direito e vem funcionando até hoje. baixe este: www.megaupload.com/?d=DHRF9PP4
  • xikinsantos
  • Usuário Platinum
  • "É bem melhor serem dois do que um"
  • xikinsantos's Avatar
  • OFFLINE
  • Postagens: 878
  • Agradecimentos: 37
  • Registro em: 27/04/2010
    Ult. Visita: 24/02/2011
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 20 Jun 2010 05:27 #5204

exatamente isso, ja estou baixando o navegador, assim que eu instalar eu posto o resultado abraço
  • jrsartory
  • Iniciante
  • jrsartory's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 19/06/2010
    Ult. Visita: 29/10/2013
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 20 Jun 2010 05:29 #5205

eu mexi na configuração, eu marquei para avusar quando eu esriver acima da velocidade, isso ele avisa e mais nada...
  • jrsartory
  • Iniciante
  • jrsartory's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 19/06/2010
    Ult. Visita: 29/10/2013
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mas a rota e nem fala 20 Jun 2010 10:24 #5219

acabei de colocar o IGO 8.3 e esta funcionando normal, obrigado a todos, muito provavel que o IGO anterior estava com defeito, eu queria trocar mesmo kkkkkkkkkkk

Valeu :cheer:
  • jrsartory
  • Iniciante
  • jrsartory's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 19/06/2010
    Ult. Visita: 29/10/2013
O administrador desabilitou o acesso público de escrita.

Re:meu navegador não marca mais a rota e nem fala 20 Jun 2010 10:33 #5221

Obrigado pelo feedback amigo, quando precisar é só postar.
  • xikinsantos
  • Usuário Platinum
  • "É bem melhor serem dois do que um"
  • xikinsantos's Avatar
  • OFFLINE
  • Postagens: 878
  • Agradecimentos: 37
  • Registro em: 27/04/2010
    Ult. Visita: 24/02/2011
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.278 seconds