Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Pasta de carrinhos vazia!

Pasta de carrinhos vazia! 10 Fev 2011 23:07 #50222

Boa noite galera!

No meu GPS IGO8 a pasta para trocar de carrinhos esta vazia, então só fica o cuperzinho já to enjoado dele alguem sabe como adicionar os outros carros acho que já era para vir no pacote do skin GJ6.17 mais não veio.

E outra sabe quando fazemos o teste para os sons de radar no meu repete so um barulhinho para todos, não seria a gabriela falando? E tambem não seria uma fala diferente para cada tipo de radar? Eu vi em um videoem que ela falava!

Dede já agradeco.
  • Jukão
  • Iniciante
  • Jukão's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 09/02/2011
    Ult. Visita: 03/12/2015
Última Edição: 10 Fev 2011 23:22 por Jukão. Razão: Erro de digitação
O administrador desabilitou o acesso público de escrita.

Re: Pasta de carrinhos vazia! 11 Fev 2011 09:14 #50255

Boa tarde Jukão.

Baixe qualquer navegador na Central de Links, depois de descompactado copie somente a pasta Cars para a pasta Content no GPS.

MTX
  • Mistter X
  • Usuário Platinum
  • Mistter X's Avatar
  • OFFLINE
  • Postagens: 707
  • Agradecimentos: 12
  • Registro em: 23/01/2011
    Ult. Visita: 24/03/2011
O administrador desabilitou o acesso público de escrita.

Re: Pasta de carrinhos vazia! 11 Fev 2011 23:49 #50404

O amigão,

Não consegui baixar a pasta pode me indicar um link de algum para paixar e onde fica a pasta dos carrinhos.

Brigadão
  • Jukão
  • Iniciante
  • Jukão's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 09/02/2011
    Ult. Visita: 03/12/2015
O administrador desabilitou o acesso público de escrita.

Re: Pasta de carrinhos vazia! 12 Fev 2011 07:36 #50415

Na paz amigão.

Consegui o link para você, baixe, descompacte e copie o arquivo na pasta que está o seu navegador.
www.4shared.com/file/q8Wrb7-O/cars.html%22


Woody
  • Woodstock
  • Intermediário
  • Woodstock's Avatar
  • OFFLINE
  • Postagens: 50
  • Registro em: 04/02/2011
    Ult. Visita: 08/06/2011
Última Edição: 12 Fev 2011 07:49 por DjArnaldo. Razão: Link corrigido,estava com tags a mais.
O administrador desabilitou o acesso público de escrita.

Re: Pasta de carrinhos vazia! 12 Fev 2011 12:38 #50457

Amigo,

Fiz o que disse que era pra eu fazer copiei a pasta dentro da pasta content e mesmo assim continua vazia não da opção para trocar de carro, tem mais alguma coisa a ser feito?

Obrigado meu irmão,
  • Jukão
  • Iniciante
  • Jukão's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 09/02/2011
    Ult. Visita: 03/12/2015
O administrador desabilitou o acesso público de escrita.

Re: Pasta de carrinhos vazia! 12 Fev 2011 13:02 #50461

Na paz Jukão,
aqui neste fórum trem vários tópicos falando sobre este assunto, localize algum deles usando a opção procurar, na caixa verde.

Woody
  • Woodstock
  • Intermediário
  • Woodstock's Avatar
  • OFFLINE
  • Postagens: 50
  • Registro em: 04/02/2011
    Ult. Visita: 08/06/2011
O administrador desabilitou o acesso público de escrita.

Re: Pasta de carrinhos vazia! 12 Fev 2011 13:39 #50467

Olá, Jukão
Só uma observação, no meu Igo8.3 a pasta cars fica na pasta iGo8.3, e não na pasta content; não sei qual é o correto.
Outra coisa, você fez o que o Woodstock e o Mistter X orientou, mas verificou se na pasta que você baixou, realmente contem os carros?
Abraços
  • PFelippe
  • Intermediário
  • PFelippe's Avatar
  • OFFLINE
  • Postagens: 67
  • Agradecimentos: 2
  • Registro em: 11/01/2011
    Ult. Visita: 06/12/2016
***PeEfe***
Última Edição: 12 Fev 2011 13:44 por PFelippe.
O administrador desabilitou o acesso público de escrita.

Re: Pasta de carrinhos vazia! 12 Fev 2011 13:50 #50470

Na paz, PFelipe,

O Mistterx errou a pasta Cars fica na raiz do navegador, você é que está certo.

Woody
  • Woodstock
  • Intermediário
  • Woodstock's Avatar
  • OFFLINE
  • Postagens: 50
  • Registro em: 04/02/2011
    Ult. Visita: 08/06/2011
O administrador desabilitou o acesso público de escrita.

Re: Pasta de carrinhos vazia! 12 Fev 2011 15:38 #50506

Boa tarde a todos!

Muito obrigado pessoal agora deu certinho eu estava colocando a pasta dentro da pasta Content ai não dava certo, agora coloquei na pasta do IGO 8.3 e funcionou beleza.

Muito obrigado pela atenção de todos.
  • Jukão
  • Iniciante
  • Jukão's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 09/02/2011
    Ult. Visita: 03/12/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.302 seconds