Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Aviso de excesso de velocidade não aparece depois de instalar Navteq 2010.Q4

Aviso de excesso de velocidade não aparece depois de instalar Navteq 2010.Q4 08 Fev 2011 16:56 #49608

Olá migos,

atualizei o mapa do meu gps com o mapa da Navite 2010.Q4 e depois disso ele não avisa mais se estou ou não acima da velocidade permitida. Meu navegador é o Igo 8.3, e como sou novo por aqui posso ter cometido algum erro, mas fiz da mesma forma como os amigos do fórum recomendaram.
Li em algum tópico que parece que essa é uma opção não disponível em mapas da Naviteq, será que vale a pena instalar então o novo da TeleAtlas?
Alguém poderia me ajudar?
Aguardo respostas e desde já agrdeço a todos.
André
  • andregoneli
  • Iniciante
  • andregoneli's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 03/02/2011
    Ult. Visita: 27/02/2011
O administrador desabilitou o acesso público de escrita.

Re:Aviso de excesso de velocidade não aparece depois de instalar Navteq 2010.Q4 08 Fev 2011 17:16 #49616

Dá uma olhada nas configurações de aviso do seu aparelho e ve se está clicado em aviso de excesso de velocidade, eu uso os mapas da naviteq desde o seu lançamento e não tenho percebido esta dificuldade em nenhum deles.
  • xikinsantos
  • Usuário Platinum
  • "É bem melhor serem dois do que um"
  • xikinsantos's Avatar
  • OFFLINE
  • Postagens: 878
  • Agradecimentos: 37
  • Registro em: 27/04/2010
    Ult. Visita: 24/02/2011
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Aviso de excesso de velocidade não aparece depois de instalar Navteq 2010.Q4 09 Fev 2011 19:17 #49926

Olá amigo xikinsantos,

eu deixei tudo marcado sim so que mesmo assim não aparece os avisos, posso andar a 200 por hora que nada. Uma coisa que pensei que pudesse ser é que quando eu atualizei os radares, haviam varios arquivos além do Speedcam, eu deletei todos e so coloquei o atualizado, conforme recomendações do site.
Será que pode ter sido isso?
Desde já agradeço sua atenção em me ajudar
Abraços
André
  • andregoneli
  • Iniciante
  • andregoneli's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 03/02/2011
    Ult. Visita: 27/02/2011
O administrador desabilitou o acesso público de escrita.

Aviso de excesso de velocidade não aparece depois de instalar Navteq 2010.Q4 04 Jan 2016 00:01 #253512

Estou com mapa here 2015.q2, creio que o problema não seja do mapa como no tópico, não abri outro tópico pois o meu problema pode ser o mesmo do titulo.
no igo 8.3 com todos os mapas atualizados, o "aviso de excesso de velocidade" vem desmarcado quando ligo o gps, assim também como o "volume dinâmico", toda vez que ligo o gps tenho que marcar novamente este itens, gostaria que a configuração que fiz ficasse marcada "clicada", alguém sabe como resolver este problema??
  • Astrologico
  • Usuário Gold
  • Astrologico's Avatar
  • OFFLINE
  • Postagens: 154
  • Agradecimentos: 61
  • Registro em: 08/08/2011
    Ult. Visita: 10/12/2016
O administrador desabilitou o acesso público de escrita.

Aviso de excesso de velocidade não aparece depois de instalar Navteq 2010.Q4 04 Jan 2016 10:55 #253530

atualizei o mapa do meu gps com o mapa da Navite 2010.Q4 e depois disso ele não avisa mais se estou ou não acima da velocidade permitida.

Andre

Já existe mapa Here (novo nome da Navteq) 2015.Q2 para Brasil.

Dependendo da cidade onde vc dirige, pode ser que não existam no mapa os limites de velocidade da via.
Mas não fique triste não, pois muitos desses limites estão errados, o que pode induzir a erro motoristas de fora da cidade.
Aqui no Rio, só para citar um dos ínumeros erros, a velocidade da Linha Vermelha consta como 110, qdo o real é 90. E existem vários radares de velocidade espelhados pela via, o que pode causar multas.

Abs
  • luizcarlosrio
  • Moderador
  • luizcarlosrio's Avatar
  • OFFLINE
  • Postagens: 2017
  • Agradecimentos: 926
  • Registro em: 04/07/2011
    Ult. Visita: 10/12/2016
Por favor, não me envie msg privada pedindo ajuda, pergunte aqui no fórum. Minha resposta lhe foi útil
e você faz questão de agradecer? Não escreva uma msg agradecendo, apenas aperte o botão. :)
Última Edição: 04 Jan 2016 10:55 por luizcarlosrio.
O administrador desabilitou o acesso público de escrita.

Aviso de excesso de velocidade não aparece depois de instalar Navteq 2010.Q4 04 Jan 2016 12:31 #253533

Luis carlos, você respondeu para o andré, mas eu fiz nova pergunta neste tópico.
  • Astrologico
  • Usuário Gold
  • Astrologico's Avatar
  • OFFLINE
  • Postagens: 154
  • Agradecimentos: 61
  • Registro em: 08/08/2011
    Ult. Visita: 10/12/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.276 seconds