Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Meu gps está perdendo o sinal toda hora!

Meu gps está perdendo o sinal toda hora! 29 Jan 2011 20:32 #46987

Olá pessoal meu GPS está perdendo o sinal toda hora, quando ligo ele passa alguns minutos ele diz: Perca de sinal gps.
Por favor que devo fazer?
  • jo.tiffani
  • Iniciante
  • jo.tiffani's Avatar
  • OFFLINE
  • Postagens: 49
  • Registro em: 26/01/2011
    Ult. Visita: 30/12/2014
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 20:43 #46989

Para receber os sinais de satélites você deve estar em uma área externa livre de interferências, tais como edificios, árvores , sinais eletromagnéticos de estações de rádio/tv e/ou campos eletromagnéticos de redes de alta tensão.
Em seu equipamento, vá em opções de GPS e clique em auto detectar.
Qualquer dúvida é só escrever...
  • bellino
  • Iniciante
  • bellino's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 26/07/2010
    Ult. Visita: 15/06/2016
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 20:58 #46994

Muito obrigado, mas mesmo fazendo esse passo a passo , ele continua perdendo sinal.....
Será se existe outra maneira?
  • jo.tiffani
  • Iniciante
  • jo.tiffani's Avatar
  • OFFLINE
  • Postagens: 49
  • Registro em: 26/01/2011
    Ult. Visita: 30/12/2014
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 21:13 #47002

bom amigo se ele esta perdendo tanto sinal assim vc pode esta em uma area de sinal fraco ou seu navegador ta um lixo(igo nao o gps)
se for sinal tente comprar uma antena externa
se for navegador troque por outro aki do forum ;)
  • stenio
  • Colaborador
  • H-BUSTER HBD-9450
  • stenio's Avatar
  • OFFLINE
  • Postagens: 184
  • Agradecimentos: 3
  • Registro em: 26/12/2010
    Ult. Visita: 30/08/2015
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 21:14 #47003

O seu equipamento possui antena externa de gps?
  • bellino
  • Iniciante
  • bellino's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 26/07/2010
    Ult. Visita: 15/06/2016
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 21:19 #47004

naum?......tem antena ext.
  • jo.tiffani
  • Iniciante
  • jo.tiffani's Avatar
  • OFFLINE
  • Postagens: 49
  • Registro em: 26/01/2011
    Ult. Visita: 30/12/2014
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 21:23 #47005

existe sim depende do aparelho
mais o seu igo e original?
foi versao recentemente baixada?
se for original deve ser sinal fraco
agora se for baixado desse site ou outro tente baixar outro para ver se da certo
  • stenio
  • Colaborador
  • H-BUSTER HBD-9450
  • stenio's Avatar
  • OFFLINE
  • Postagens: 184
  • Agradecimentos: 3
  • Registro em: 26/12/2010
    Ult. Visita: 30/08/2015
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 21:34 #47007

sim original de fabrica, e naum baixei outro navegador?
  • jo.tiffani
  • Iniciante
  • jo.tiffani's Avatar
  • OFFLINE
  • Postagens: 49
  • Registro em: 26/01/2011
    Ult. Visita: 30/12/2014
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 21:37 #47010

qual o seu equipamento? é novo?
  • bellino
  • Iniciante
  • bellino's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 26/07/2010
    Ult. Visita: 15/06/2016
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 21:40 #47011

nossa q coisa antes ele pegava ai?
ou ele e recem chegado de fabrica
se for novo veja em outro aparelho se a conectividade esta boa, se estiver mande para a assistencia tecnica ou teste alguma antena externa
amigo no seu caso so tem duas opçoes ou o sinal esta fraco ou esta com problema de software ou hardware!!!veja
  • stenio
  • Colaborador
  • H-BUSTER HBD-9450
  • stenio's Avatar
  • OFFLINE
  • Postagens: 184
  • Agradecimentos: 3
  • Registro em: 26/12/2010
    Ult. Visita: 30/08/2015
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 22:04 #47014

meu gps tem uns 4 meses mas eu naum usava com frequencia, e agoraquecomeceia usar ele apresentou esse problema.
Meu gps é o igo 8.3
  • jo.tiffani
  • Iniciante
  • jo.tiffani's Avatar
  • OFFLINE
  • Postagens: 49
  • Registro em: 26/01/2011
    Ult. Visita: 30/12/2014
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 29 Jan 2011 22:16 #47015

bom amigo naum sei te responder agora mais ele tinha sinal bom ai?tente testar ele em outro local e post informaçoes se ele pegar em outro local e o sinal q esta fraco
se ele nao pegar vamos atualizar o igo (colocar outro)para ve se funciona ai se nao funcionar leve para a assistencia tecnica
  • stenio
  • Colaborador
  • H-BUSTER HBD-9450
  • stenio's Avatar
  • OFFLINE
  • Postagens: 184
  • Agradecimentos: 3
  • Registro em: 26/12/2010
    Ult. Visita: 30/08/2015
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 03 Fev 2011 18:35 #48454

como faço para ver se ele estácom problema de software ou hardware!!!
  • jo.tiffani
  • Iniciante
  • jo.tiffani's Avatar
  • OFFLINE
  • Postagens: 49
  • Registro em: 26/01/2011
    Ult. Visita: 30/12/2014
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 03 Fev 2011 19:02 #48466

bom amigo software e istalando outro igo mais ele e original acho q nao tem ploblema wardware e quando ele ta com defeito
vc testou em lugar de bom sinal gps
  • stenio
  • Colaborador
  • H-BUSTER HBD-9450
  • stenio's Avatar
  • OFFLINE
  • Postagens: 184
  • Agradecimentos: 3
  • Registro em: 26/12/2010
    Ult. Visita: 30/08/2015
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 05 Fev 2011 09:27 #48827

jo.tiffani escreveu:
Olá pessoal meu GPS está perdendo o sinal toda hora, quando ligo ele passa alguns minutos ele diz: Perca de sinal gps.
Por favor que devo fazer?

Bom posso passar minha experiência e ver se resolve pra vc amigo, seguinte eu tenho um Aquarius 3,5, ele estava funcionando relativamente bem, mais quando comecei a usar o IGO 8.3(baixei aqui no forum) ele so localizava sinal quando iniciava o navegador e logo depois sumia e não encontrava mais, as vezes detectava por poucos segundo e ja sumia novamente.

Bom eu resolvi essa dificuldade, na sorte (fuçando mesmo), depois de tenta todos as possibilidades de programação na pasta sys e tal. Entrei no menu "configurações" do gps (não do navegador e sim do aparelho gps mesmo), la encontrei dentro do menu "sistema" uma opção de "testar GPS".

Quando entrei vi no demonstrativo de satélites que praticamente não havia satélites verdes (com comunicação com meu GPS) e sim vários vermelhos ( ele reconhece mais não se comunica). Bom dai entrei na opção RESET, que ele começa a buscar satélites, fui para o quintal de casa, ou seja, em céu aberto, e dai ele foi reconhecendo vários satélites, apareceram 8 satélites verdes. Esperei alguns minutos até firmarem recepção. Testei o navegador então, e surpresa, deu tudo certo agora e estou navegando perfeitamente

Imagino que isso possa ter ocorrido depois de ligar pela primeira vez o aparelho dentro de casa (baixa recpção de sinal) e/ou depois de fazer algum reset.

Bom, cada aparelho GPS é diferente um do outro, mais tente encontrar um menu semelhante ao que citei em seu GPS e tente ai.

Espero ter ajudado.

Abraços
  • Straderoo
  • Iniciante
  • Straderoo's Avatar
  • OFFLINE
  • Postagens: 12
  • Agradecimentos: 1
  • Registro em: 29/01/2011
    Ult. Visita: 29/08/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: negão 007

Re:Meu gps está perdendo o sinal toda hora! 05 Fev 2011 18:44 #48941

Bom amigo, fiz passo a passo sua dica, aparentemente ficou bom detectou 8 radares vou dar umas volta para ver se não perde o sinal, mas em todo caso agradeço. Um abraço.
  • jo.tiffani
  • Iniciante
  • jo.tiffani's Avatar
  • OFFLINE
  • Postagens: 49
  • Registro em: 26/01/2011
    Ult. Visita: 30/12/2014
O administrador desabilitou o acesso público de escrita.

Re:Meu gps está perdendo o sinal toda hora! 05 Fev 2011 22:02 #48986

jo.tiffani escreveu:
Bom amigo, fiz passo a passo sua dica, aparentemente ficou bom detectou 8 radares vou dar umas volta para ver se não perde o sinal, mas em todo caso agradeço. Um abraço.

Testa ai então amigo, pra mim deu certo, depois fala ai pra gente se deu certo pra vc também ok.

Abraço
  • Straderoo
  • Iniciante
  • Straderoo's Avatar
  • OFFLINE
  • Postagens: 12
  • Agradecimentos: 1
  • Registro em: 29/01/2011
    Ult. Visita: 29/08/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.295 seconds