Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: formatei meu cartão

formatei meu cartão 27 Jan 2011 13:58 #46248

ola amigos alguem pode me ajudar formatei meu cartão sem querer e ñ tinha feito backup depois disso meu gps ñ funciona mais,é um traker multilaser gp4100ml 3,5 ja me indicarão o tal do primo gren e fazer uns processos lá para baixar a resolução mais tentei e ñ deu certo será pq aqui na minha casa ñ da satélite para reiniciar ele depois de instalado eu presciso q ele esteja captando sinal e ja tentei apagar a memória interna dele tem umas 3 pasta q ñ apaga pq se eu apagasse e instalasse no cartão funcionaria desde ja obrigado.outra coisa depois de instalado esse primo da erro de resolução e erros de skim.
  • luiz1
  • Iniciante
  • luiz1's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 16/12/2010
    Ult. Visita: 10/02/2013
Última Edição: 27 Jan 2011 14:00 por luiz1.
O administrador desabilitou o acesso público de escrita.

Re:formatei meu cartão 27 Jan 2011 16:16 #46297

é o seguinte meu irmão,

seu problema começou com você apagando o cartão
depois durante a instalação você foi e apagou umas 3 pastas
para de apagar as coisas !

começa a ler e a entender as dicas desde já, olha só:
- para você colocar um navegador no seu GPS você precisa encontrar aquele que é compatível com a tela do seu aparelho, entendeu, a tela !
- aqui na comunidade tem navegador para TODOS os tamanhos de tela se você procurar você vai encontrar
- os principais problemas que ocorrem durante a navegação tem a solução indicada na página principal, num lugar em que está escrito "Mais Procurados (Dúvidas)"

você tem que avaliar melhor o que você está fazendo e pensar "se eu ainda estou aprendendo a configurar meu aparelho, será que se eu apagar tudo vou saber fazer ele funcionar de novo?"

no seu lugar, pararia de apagar tudo e começaria a ler as dicas!

Sherlock
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Re:formatei meu cartão 29 Jan 2011 06:21 #46723

oi tdo bem eu ja instalei de novo e ja ta com a configuração de 320x240 do jeito q mostra nas duvidas maismais ainda da uma mensagem de erro falando sobre 320 x240 e de skins ja coloquei o caminho de navegação como o indicado pro cartão pra usar o primo masi ainda assim ñ navega nem abre mais nada agora só da as mensagen de erro e tem horas q aperto navegar a tela fica escura desculpa minha burrice é pq ñ sei mexer com isso por isso procurei o gpspoint pra ver se consigo ajuda obrigado.
  • luiz1
  • Iniciante
  • luiz1's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 16/12/2010
    Ult. Visita: 10/02/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.330 seconds