Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Perda de Sinal GPS constantemente e não volta

Perda de Sinal GPS constantemente e não volta 14 Jun 2010 09:32 #4464

Olá,
estou com um sério problema de sinal do meu GPS, ele demora muito para "receber" o sinal e as vezes eu rodo mais de 50 km sem sinal algum. Desligo o aparelho, tiro e boto o SD, reconfiguro, mudo a rota e nada... e isso, na maioria das vezes acontece onde tem sinal; por exemplo, ontem fui até Ipanema com ele funcionando, cheguei, estacionei por 3 horas e quando voltei, não achou mais o sinal até eu chegar em casa em Jacarepaguá.

Isso vem se repetindo todos os dias, as vezes fico 2, 3 dias sem conseguir usar.

Por favor me ajudem.

Tenho um DVD player Napoli 4383 com iGO 8.3 e a antena externa está instalada dentro do carro entre o forro do teto e o teto do carro.

Grato
  • BIGODEPC
  • Iniciante
  • BIGODEPC's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 23/05/2010
    Ult. Visita: 19/06/2013
O administrador desabilitou o acesso público de escrita.

Re:Perda de Sinal GPS constantemente e não volta 14 Jun 2010 12:51 #4482

Caro amigo...
Já tentou seguir o que diz neste tópico?

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Perda de Sinal GPS constantemente e não volta 15 Jun 2010 10:07 #4608

Olá,
já fiz tudo isso, alteração no arquivo sys e sistem, deletei linha de comando, inclui outra, mando o gps buscar rede, ele acha mais fica na mesma, já configurei a rede manualmente mais ele não conecta, já reinstalei o programa (igo 8.3) e está na mesma.

Já estou sem opção.
  • BIGODEPC
  • Iniciante
  • BIGODEPC's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 23/05/2010
    Ult. Visita: 19/06/2013
O administrador desabilitou o acesso público de escrita.

Re:Perda de Sinal GPS constantemente e não volta 15 Jun 2010 11:12 #4618

BIGODEPC... Boa tarde!
Isso me faz pensar na hipótese de um defeito em seu aparelho.
Já questionou-se sobre isso?
Normalmente o sinal não se perde assim tão fácil.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:Perda de Sinal GPS constantemente e não volta 05 Out 2014 17:20 #230923

ja considerou que a antena pode ter queimado?
  • edward_camargo
  • Iniciante
  • edward_camargo's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 23/10/2011
    Ult. Visita: 05/10/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.268 seconds