Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Dificuldade com central multimídia

Dificuldade com central multimídia 11 Jun 2010 20:53 #4312

boa noite , estou ate agora tentando troca minha versao do gps da central multimidia, fiz todos os procedimentos baixei os arquivos, copiei pro cartao sd e ao colocar o cartao na central nao tenho sucesso.. parece que a central nao le o cartao da a impressao de estar faltando alguma extenção pra que a central puxe o programa do cartao, ja tentei de tudo e fiz o processo inumeras vezes preciso de ajuda .
  • humbc
  • Iniciante
  • humbc's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 11/06/2010
    Ult. Visita: 17/08/2011
Última Edição: 14 Jun 2010 12:57 por GPSPoint.
O tópico foi trancado.

Re:dificuldade, preciso de ajuda 12 Jun 2010 04:03 #4318

Renomeie a pasta que vc colocou no cartão pra IGO8
  • xikinsantos
  • Usuário Platinum
  • "É bem melhor serem dois do que um"
  • xikinsantos's Avatar
  • OFFLINE
  • Postagens: 878
  • Agradecimentos: 37
  • Registro em: 27/04/2010
    Ult. Visita: 24/02/2011
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:dificuldade, preciso de ajuda 13 Jun 2010 14:10 #4410

só isso que devo fazer??
  • humbc
  • Iniciante
  • humbc's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 11/06/2010
    Ult. Visita: 17/08/2011
O tópico foi trancado.

Re:dificuldade, preciso de ajuda 13 Jun 2010 15:07 #4412

è a primeira coisa amigo não dando certo vamos ver as outras opções ok?
  • xikinsantos
  • Usuário Platinum
  • "É bem melhor serem dois do que um"
  • xikinsantos's Avatar
  • OFFLINE
  • Postagens: 878
  • Agradecimentos: 37
  • Registro em: 27/04/2010
    Ult. Visita: 24/02/2011
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:dificuldade, preciso de ajuda 14 Jun 2010 08:27 #4457

é nao deu certo , continua nao abrindo o cartao ....
  • humbc
  • Iniciante
  • humbc's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 11/06/2010
    Ult. Visita: 17/08/2011
O tópico foi trancado.

Re:dificuldade, preciso de ajuda 14 Jun 2010 12:58 #4486

Olá amigo...
Nos informe marca e modelo de sua central multimídia por favor.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O tópico foi trancado.

Re:Dificuldade com central multimídia 14 Jun 2010 13:12 #4493

a marca é Witson modelo do toyota corolla 2007
  • humbc
  • Iniciante
  • humbc's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 11/06/2010
    Ult. Visita: 17/08/2011
O tópico foi trancado.

Re:Dificuldade com central multimídia 14 Jun 2010 15:54 #4509

Meu amigo , vou tentar te ajudar porém também sou novo no site e um pouco leigo no assunto porém possuo uma central multimidia funcionando perfeitamente ok. Bem vamos lá , ligue a central sem o cartão de memoria certo, selecione o modo gps certo, provalvelmente vai ficar travado na tela do carro ou simbolo do toyota, coloque o cartão e verifique o que acontece talvez sua tela mude saia do simbolo do toyota e apareça duas opicões para vc clicar selecione a patch, e vc terá acesso ao conteudo do cartão vá abrindo as pastas ate achar o arquivo correspondente ao seu navegador a extenção seria .exe, achou se sim clique nela e veja que na parte superior da tela tem um quadrado selecionado com o navegador original que esta nela, clique no quadrado e a extenção ficará em branco apos isto clique novamente no .exe do navegador e veja se aparece na parte superior , se sim clique no quadrado de novo e desligue a central quando vc ligar novamente e selecionar o gps ele vai encontrar o caminho e o mapa vai aparecer , portanto precisa ver suas configurações no sys, para o tamanho de tela e sinal do gps, pesquise no forum que vc achara todoas estas respostas certo. Espero ter ajudao e peço desculpas aos moderadores e administrador do site se minhas informações passadas tiverem confusas ou ao desegrado do site , se for o caso peço que delete minhas respostas. Obrigado
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:Dificuldade com central multimídia 14 Jun 2010 16:01 #4511

Mago Merllim... Boa noite!
Agradeço muito sua ajuda.
Todos podem colaborar com os usuários. Fique a vontade para isso.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O tópico foi trancado.

Re:Dificuldade com central multimídia 14 Jun 2010 17:03 #4518

Valeu, Merlin é isso ae aqui ninguém detem toda sabedoria e aprendemos cada vez mais uns com os outros, pra sua informação já copiei pra meu pc a sua resposta pra no futuro usar e tentar ajudar alguém com um problema semelhante.
  • xikinsantos
  • Usuário Platinum
  • "É bem melhor serem dois do que um"
  • xikinsantos's Avatar
  • OFFLINE
  • Postagens: 878
  • Agradecimentos: 37
  • Registro em: 27/04/2010
    Ult. Visita: 24/02/2011
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:Dificuldade com central multimídia 14 Jun 2010 20:20 #4550

CARA VALEU EU CONSEGUI CARREGAR O PROGRAMA , REALMENTE ERA ESSA ETAPA DE CONFIGURAÇÃO DA MINHA CENTRAL QUE ESTAVA FALTANDO , POREM O IGO NOVOAMIGO NAO CONSIGO MUDAR A RESOLUÇÃO DA TELA ELE NAO POSSUI A PASTA SYS, COMO NOS OUTROS , JA TENTEI PROCURAR MAS NAO CONSIGO ACHAR EM LUGAR ALGUM ESSAS INFORMAÇÕES PARA ALTERALAS PRA RESOLUÇÃO DA MINHA CENTRAL QUE É 800x480.

OUTRA COISA TEM COMO EU USAR OUTRO NAVEGADOR SEM SER O
IGO x.x.x.XXX ??
  • humbc
  • Iniciante
  • humbc's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 11/06/2010
    Ult. Visita: 17/08/2011
O tópico foi trancado.

Re:Dificuldade com central multimídia 15 Jun 2010 04:33 #4560

Ok, vamos o arquivo sys que você procura não e uma pasta e um arquivo em branco que vc abre no bloco de notas ao clicar no igo veja que ele abre um monte de pastas e abaixo ou ao lado destas pastas vai ter o sys, quanto a resolução veja no forum que acredito que Igo amigo que vc baixou não suporte esta resolução, em minha central a resolução e a 480x234, já a sua e modelo digital ah mais nova e só verificar o arquivo data gro zipado trocar ele e boa, mais procure informações no site ok, quanto ao navegador eu tenho o Igo 8.3 e Destinator em meu cartão funfando de boa acredito que vc possa utilizar o que vc quiser. Boa sorte
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:Dificuldade com central multimídia 15 Jun 2010 06:44 #4578

ENTAO , TENTEI ABRIR ESSE PASTA QUE VC CITOU , PELO BLOCO DE NOTAS MAS SEM CHANCE , ABRIU COM CARACTERES ILEGIVEIS ....
  • humbc
  • Iniciante
  • humbc's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 11/06/2010
    Ult. Visita: 17/08/2011
O tópico foi trancado.

Re:Dificuldade com central multimídia 15 Jun 2010 08:41 #4595

Veja bem meu amigo, não é uma pasta e sim um arquivo onde esta toda configuração de seu GPS, quando vc clica nele ele abre e dentro tem um monte de configuração entendeu.
Vou colocar aqui minha sys do Igo 8.3 para vc ver como esta ok. Espero ter ajudado


[interface]
skin="ui_igo8"
resolution_dir="480_234"
vga=0
shutdown_time=0
exit_on_restart=0
maxzoom2d=6000000
minzoom2d=150
show_exit=1

[rawdisplay]
class="landscape"
screen_x=480
screen_y=234

[debug]
skip_eula=1
enable_roadshadow=1
reserve_memory=2097152
show_gps_pos=1



auto_nightmode=1 2dheadup=1 3d_scale_carmodel=1 3dcarsizemin=2000 3dcarsizemax=2800 3dcarsizemul=5000 [3d] show_guidance_strip=1 show_guidance_arrows=1 guidancearrow_first_size=1.5 guidancearrow_first_alpha=24 guidancearrow_second_size=0.8 guidancearrow_second_alpha=12 [smartzoom] auto_follow_time="30" zoom_after_find="0" restore_smartzoom_on="1" auto_follow_on="0" minangle="90" minzoom="120" maxzoom="120" maxangle="90" zoom_after_find="0" [speedcam] disable="_SUI", "_GER", "_AUT" enable_at_startup=1 speedcam_sound="!alert1" usemio=-12,90,37,27 Speedcam_max_angle=10 Speedcam_snap_distance =200 Speedcam_max_lookahead =400 Speedcam_maxdistance_from_road =10 [navigation] sim_speed_factor=2.5 show_current_city=1 show_countrychange=1 [roundaboutcam] enabled=0 centery=20 [msnd] msnd.start=0 [3d_config] disable_roadsign_navigation_mode=1 ; 0 = balloons shown, 1 = no balloons [warning] warn_distances=130:450,110:350,90:300,60:200,40:100 overspeed_sound=0 [sound] queue_length=200 ding="2" sound_volume=255 voice_volume=255 sound_muted=0 voice_muted=0 ;device_samplerate= ;device_bps= ;device_stereo= ;suspend_time=5 ;timeout for wavedev to goto sleep ;use_os_volume=1 dynamic_volume_type="0" dynamic_volume_minspeed=40 dynamic_volume_maxspeed=100 dynamic_volume_voicemaxspeed=80 dynamic_volume_voice_volume_max=100 dynamic_volume_os_volume_max=255 ;incomingcallsetting=0 [tts] tts_buffer="40000" tts_logics="3" announce_exit_directions="1" priority="HIGH" always_say_road_names="1"[map]
auto_nightmode=1
2dheadup=1
3d_scale_carmodel=1
3dcarsizemin=2000
3dcarsizemax=2800
3dcarsizemul=5000

[3d]
show_guidance_strip=1
show_guidance_arrows=1
guidancearrow_first_size=1.5
guidancearrow_first_alpha=24
guidancearrow_second_size=0.8
guidancearrow_second_alpha=12

[smartzoom]
auto_follow_time="30"
zoom_after_find="0"
restore_smartzoom_on="1"
auto_follow_on="0"
minangle="90"
minzoom="120"
maxzoom="120"
maxangle="90"
zoom_after_find="0"

[speedcam]
disable="_SUI", "_GER", "_AUT"
enable_at_startup=1
speedcam_sound="!alert1"
usemio=-12,90,37,27
Speedcam_max_angle=10
Speedcam_snap_distance =200
Speedcam_max_lookahead =400
Speedcam_maxdistance_from_road =10



[navigation]
sim_speed_factor=2.5
show_current_city=1
show_countrychange=1


[roundaboutcam]
enabled=0
centery=20


[msnd]
msnd.start=0

[3d_config]
disable_roadsign_navigation_mode=1 ; 0 = balloons shown, 1 = no balloons

[warning]
warn_distances=130:450,110:350,90:300,60:200,40:100
overspeed_sound=0


[sound]
queue_length=200
ding="2"
sound_volume=255
voice_volume=255
sound_muted=0
voice_muted=0
;device_samplerate=
;device_bps=
;device_stereo=
;suspend_time=5 ;timeout for wavedev to goto sleep
;use_os_volume=1
dynamic_volume_type="0"
dynamic_volume_minspeed=40
dynamic_volume_maxspeed=100
dynamic_volume_voicemaxspeed=80
dynamic_volume_voice_volume_max=100
dynamic_volume_os_volume_max=255
;incomingcallsetting=0

[tts]
tts_buffer="40000"
tts_logics="3"
announce_exit_directions="1"
priority="HIGH"
always_say_road_names="1"
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:Dificuldade com central multimídia 15 Jun 2010 09:29 #4604

eu entendi mas o problema é que eu nao encontro esse arquivo no IGO NOVOAMIGO... no IGO 8.3 eu encontrei , mas preciso encontrar no novoamigo.
  • humbc
  • Iniciante
  • humbc's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 11/06/2010
    Ult. Visita: 17/08/2011
O tópico foi trancado.

Re:Dificuldade com central multimídia 15 Jun 2010 09:54 #4606

Eu não possuo o Igo Amigo, porém veja se vc encontra entaum o arquivo sytem na pasta content, save ele pode estar nela ok.
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:Dificuldade com central multimídia 15 Jun 2010 15:39 #4637

Acabei de ver no amigo que eu tenho aqui e o sys.txt está realmente dentro da pasta save...
  • xikinsantos
  • Usuário Platinum
  • "É bem melhor serem dois do que um"
  • xikinsantos's Avatar
  • OFFLINE
  • Postagens: 878
  • Agradecimentos: 37
  • Registro em: 27/04/2010
    Ult. Visita: 24/02/2011
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:Dificuldade com central multimídia 15 Jun 2010 16:18 #4647

Valeu xikinsantos, obrigado pela ajuda ao nosso amigo eu estava apenas querendo retribuir o que sempre fizeram por mim, porém e complicado já que meu conhecimento em gps e bem pequeno comparado ao seu, fico mais tranquilo com sua resposta e espero sinceramente que nosso amigo consiga resolver o seu problema.Valeuuuu
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.483 seconds