Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: não consigo rodar o igo 8.3 "o retorno"

não consigo rodar o igo 8.3 "o retorno" 10 Jun 2010 17:56 #4208

Beleza pessoal?
estou com problema novamente, peguei o gps do meu amigo pra instalar o igo 8.3 mais ele não roda.
No meu ficou ótimo mais eu fiz a mesma coisa no dele mais não adianta, toda vêz que eu início a navegação ele reserta e volta pro menu do aparelho.
não consigo entender, os dois aparelhos tem a mesma memória e o mesmo processsador.
o gps é aquele que tem vários nomes mais é o mesmo modelo.
alguem pode me ajudar?
  • frangao
  • Iniciante
  • frangao's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 24/05/2010
    Ult. Visita: 11/06/2010
O administrador desabilitou o acesso público de escrita.

Re: não consigo rodar o igo 8.3 "o retorno" 11 Jun 2010 05:06 #4226

Olá frangao... Bom dia!
Talvez o aparelho dele precise de um cache melhor de memoria.
Vá em Dicas e procure por "Otimização de memoria". É um tópico fixo e lá tem alguns macetes para configuração.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.230 seconds