Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problemas com Igo 8.3

problemas com Igo 8.3 12 Jan 2011 17:30 #41836

o meu Gps depois que eu atualizei para o IGO 8.3 não reconhece a antena
o que eu devo fazer?
  • rafaeldc
  • Iniciante
  • rafaeldc's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 11/01/2011
    Ult. Visita: 03/06/2012
O administrador desabilitou o acesso público de escrita.

Re:problemas com Igo 8.3 12 Jan 2011 17:39 #41843

rafaeldc ,

Boa noíte!!!

Seja bem vindo ao Fórum!!!

O que vc quer dizer com não reconhece antena??? Pelo que entendi é que seu gps não esta´encontrando sinal de satélite, é isso??? Veja o post abaixo e faça o passo a passo para encontrar sinal de satélite:

www.gpspoint.com.br/...al-satelite-igo#6141
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:problemas com Igo 8.3 12 Jan 2011 17:42 #41846

valeu e como eu atualizo o maba eu baixei o arquivo brasil.fbl
  • rafaeldc
  • Iniciante
  • rafaeldc's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 11/01/2011
    Ult. Visita: 03/06/2012
O administrador desabilitou o acesso público de escrita.

Re:problemas com Igo 8.3 12 Jan 2011 17:49 #41847

rafaeldc ,

No post abaixo está o mapa que acabou de sair do forno, que é o Navteq 2010 Q3.

Vá em CONTENT > MAP e substritua o Brasil.fbl por este que baixou. antes de deletar o brasil.fbl existente, faça um backup para o seu pc, daí é só deletar e colar o novo mapa na pasta > Map

www.gpspoint.com.br/...-navteq-2010q3#41586
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:problemas com Igo 8.3 12 Jan 2011 18:06 #41851

Você se refere ao Mapa, ok.
Se for abra o Igo entre na pasta Content >map e delete o mapa antigo e copie e cole o novo que baixou.

Ernesto Otavio
  • Ernesto Otavio
  • Iniciante
  • Ernesto Otavio's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 28/10/2010
    Ult. Visita: 12/07/2016
O administrador desabilitou o acesso público de escrita.

Re:problemas com Igo 8.3 12 Jan 2011 19:38 #41892

Webjiu
Grato pela postagem do Navteq Q3
já o baixei e vou testa-lo.
Ernesto Otavio
  • Ernesto Otavio
  • Iniciante
  • Ernesto Otavio's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 28/10/2010
    Ult. Visita: 12/07/2016
O administrador desabilitou o acesso público de escrita.

Re: problemas com Igo 8.3 29 Mai 2011 12:56 #71517

Bom dia

o meu gps e interno no netbook, baixei o Igo 8.3 em meu net mas ele não consegue localizar o GPS, a informação que aparece é : ``não foi possivel encontrar o receptor gps``. Quando clico em auto detectar ele aparece a tela de verificando portas comm, mas não sai do lugar.
obs.: o gps está ligado e funcionando normalmente.
Se alguem puder me ajudar agradeço
  • avendolino
  • Iniciante
  • avendolino's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 16/03/2011
    Ult. Visita: 03/02/2013
O administrador desabilitou o acesso público de escrita.

Re: problemas com Igo 8.3 04 Jun 2011 21:38 #72877

up
  • avendolino
  • Iniciante
  • avendolino's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 16/03/2011
    Ult. Visita: 03/02/2013
O administrador desabilitou o acesso público de escrita.

Re: problemas com Igo 8.3 04 Jun 2011 21:57 #72884

avendolino,

Creio que essa configuração adicional vc deve conseguir através do fornecedor do GPS interno. Não tem algum local no notebook para fazer as configurações dele?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: problemas com Igo 8.3 04 Jun 2011 22:41 #72895

plot_aqa

Positivo, foi apenas um problema com a porta, apos tentar na porta certa ele funcionou normalmente,
obrigado pela atenção, pena que este aplicativo, como alguns outros, só vou poder utilizar fora da minha cidade, pois a localização no igo e no real da mais ou menos uns 2 km de distancia.

obrigado
  • avendolino
  • Iniciante
  • avendolino's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 16/03/2011
    Ult. Visita: 03/02/2013
O administrador desabilitou o acesso público de escrita.

Re: problemas com Igo 8.3 05 Jun 2011 09:45 #72924

Substitui e TA pelo NAV TEQ e a diferença de 2 km com relação ao ponto real mudou, agora esta a apenas 100 metros de diferença, o cursor aparece andando no meio das casas, mas tudo bem numa cidade de 40 mil habitantes um gps não é tão necessario assim, KKKKKKKKKKKKKKKK, vamos ver se na estrada ele melhora.

valeu.
  • avendolino
  • Iniciante
  • avendolino's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 16/03/2011
    Ult. Visita: 03/02/2013
O administrador desabilitou o acesso público de escrita.

Re: problemas com Igo 8.3 05 Jun 2011 09:53 #72926

avendolino,

Entre em Menu, Opções, Navegação e deixe clicada a opção Manter Posição na Via. Assim o cursor estará sempre em uma rua, e não no meio das casas
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.355 seconds